Problème sur un sondeur St. 50

Bonjour
Mon problème est le suivant déterminer si la sonde fonctionne puis je mesurer une résistance ou comment faire
L 'indicateur indique 0.0 j'ai défait et mis de la bombe contact dans les connectiques pouvez vous m'aider svp
Merci

L'équipage
30 août 2013
30 août 2013
0

En faite 0.0 est figer mais depth clignote sur l'indicateur

31 août 2013
0

Pas d'idée pour m'aider
Merci

31 août 2013
0

Est-ce que le nez de sonde est propre?

31 août 2013
0

Je ne sais pas il faut que je plonge mais le bateau a été mise à l'eau en mai donc je doute qu'elle soit trop sale
Se que je voudrais savoir : si avec un ohmmètre je mesure entre les deux prises femelle côté sonde la valeur qu'il faut avoir pour déterminer si elle fonctionne ou si elle a rendu l'âme

31 août 2013
0

Cela devait être un problème de contact car ça remarche ce matin

01 sept. 2013
0

il n'est pas du soir, c'est tout ... navigue le matin ! :-)

01 sept. 2013
0

J'espère pas que le matin

01 sept. 2013
0

Si ça clignote tu ne serais pas dans un menu de paramétrage???

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Plage des Cabanes de Fleury, après la crue

Après la pluie...

  • 4.5 (70)

Plage des Cabanes de Fleury, après la crue

mars 2021