problême sur Tohatsu 3.5CV 2 temps

Bonjour à tous.

N'ayant rien trouvé par la fonction recherche, je viens vous demander conseil.
Le moteur Tohatsu 2 temps 3.5Cv de mon annexe démarre bien, mais se met à hoqueter au bout d'environ 2 mn, puis cale. Il suffit d'attendre 15 secondes pour qu'il redémarre pour 30 secondes, tournant mal, pour caler à nouveau, etc, etc ....
Mise à l'air ouverte bien sûr, essence neuve.
J'ai démonter intégralement le carbu 3 fois, changer le tuyau d'alimentation, tester le bon écoulement de l'essence en sortie de robinet de réservoir... Je sèche :tesur:
Les symptomes ressemblent quand même à une mauvaise alimentation en carburant.

Je n'ai pas changé la bougie.

Vous avez une piste ?

L'équipage
11 juil. 2015
11 juil. 201511 juil. 2015
0

Ce problème existe-t-il si tu regonfles ta poire en permanence ?
Peut être une poire avec prise d'air !

11 juil. 2015
0

Merci pour ta réponse Aica.
Pas de poire sur ce moteur, petit réservoir direct sur le moteur.

11 juil. 2015
0

Pour verifier le bon ecoulement,depose la cuve de carbut et laisse couler dans un recipient propre.

11 juil. 201511 juil. 2015
0

Classique : Le pointeau reste collé !

Nettoyer la pointe et la partie femelle .....ou remplacer.....Souvent consequence d'une vielle essence 2t qui a réticulée......
.
Toujours faire mourir de soif son moteur pour l'arreter, en fin de periode de nav.

11 juil. 2015
0

comme vient de dire ya des chances pour le pointeau ou son siege,j'ai changé mon siege et le pointeau ya un mois et ya bien une différence de ce coté la

11 juil. 2015
0

Merci pour l'idée Papy.
Je vais donc démonter le carbu pour la 4eme fois :scie: pour vérifier ce point (sans trop de conviction car j'ai déjà nettoyer toutes les pièces à l'alcool).
Mais ça ne coûte rien de voir

11 juil. 2015
0

@ Targaz : où as-tu trouvé les pièces détachées ? Cela ne doit pas couter un bras je suppose ...

11 juil. 2015
0

As tu regardé le filtre de carburant?
Daniel

11 juil. 2015
0

Salut
J avais le même problème après avoir tous nettoyer ,toujours le même soucis par intermittence ,j ai finalement remplacer le carbu par un modèle provenant d une mobylette 103 un carbu Dellorto de 15 et depuis plus aucun soucis et en plus maintenant j ai l accélérateur a la poignée et le starter par contre je suis pas sûr que il fasse encore 3,5 cv d origine le carbu est un 12

11 juil. 2015
0

J'ai eu le même problème. Un nettoyage de carbu et l'usage d'additif nettoyant de carburateur évite cette panne. Mon carburant passe l'hiver sans problème, dans le réservoir comme dans le bidon.

11 juil. 2015
0

bonjour
Même problème il y a 2 ans, nettoyage carbu et pointeau puis essais à l'atelier: super. Sortie suivante en mer: toujours même problème. Redémontage, renettoyage, re éssais, mais dès que le moteur est sur l'annexe toujours le même problème d'arrivée d'essence. Jusqu'à m'apercevoir que les essais fait sans le carénage étaient bons, mais dès que le carénage était remis l'alimentation était mauvaise à cause d'un petit point dur qui bloque le robinet d' essence pas entièrement ouvert! Depuis je fait bien attention à ce qu'il soit parfaitement vertical et plus aucun soucis.
Cordialement
hervé

12 juil. 2015
0

pointeau et siege 28 euro chez bateaushop sans probleme,c'est le meme que les moteurs mercury,sur brest également trouvé

12 juil. 2015
0

Merci pour vos divers messages.
Je vais contrôler le non pincement du tuyau, éventuellement le filtre si il y en a un coté robinet.
Si toujours pas OK, je vais commander les pièces pointeau et siège (merci pour l'adresse targaz)

12 juil. 2015
0

petit truc ,sur mon tohatsu 3.5 avant de l'arreté je debraye et le fait tourner à fond 2 secondes pour le decrasser car en marche normal il tourne lentement et s'encrasse .

ensuite au demarrage ,du premier coup

12 juil. 2015
0

Bonjour,
J'ai eu un probléme qui ressemble à celui la avec un moteur Johnson 2 temps 3.5CV. Après plusieurs passages payants chez un motoriste, j'ai trouvé la panne qui provenait de l'arrivée d'air au dessus du bouchon de remplissage, elle était bien ouverte mais bouchée. Le moteur démarrait et s'arrêtait au bout de quelques minutes. Pour mettre en évidence cette cause possible, il suffit de dévisser le bouchon de remplissage pour que l'air rentre par le filetage.
A toutes fins utiles...

12 juil. 2015
0

bonjour,
j'ai eu un problème similaire sur un mercury 3.3 2t, en fait le souci venait du refroidissement, juste quelques goutes a la pissette, après un nettoyage du circuit, tout est rentré dans l'ordre, jet d'eau continu au refroidissement et fonctionnement normal du moteur

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bien fini ?

Après la pluie...

  • 4.5 (111)

Bien fini ?

mars 2021