Problème sur démarreur perkins 4236m

Bonjour a tous
J'ai un 4236M de 1978, démarreur adaptable (24v) depuis l'achat
En croisière l'été dernier, apres quelques heures de marche, j'arrête le moteur et en essayant de le redémarrer 5 minutes plus tard, le démarreur reste bloqué nécessitant le ´petit´coup de marteau pour repartir
Cette année j'ai donc décidé de démonter la chose et direction l'électricien
Diagnostic :
1/ changement du relais
2/ bendix : les dents totalement USÉES donc changement

Retour au bateau : après vérification, la couronne du volant moteur était très usées. Par endroit mon VIEIX moteur avait des dents manquantes

Donc démontage de la cloche et changement de la couronne (heureusement qu'en tunisie certaine veille machine agricole fonctionnent avec ce moteur)

Aujourd'hui après avoir tout remis en place, grosse grosse déception :

Une fois sur deux, j'ai l'impression que le bendix ne trouve pas le bon alignement pour s'enclencher dans la couronne, et donnait l'impression de tourner dans le vide sur la surface de la couronne sans que les dents du bendix entrent dans les dents de la couronne
Le plus bizarre, c'est que le problème se manifeste un démarrage sur deux ????

Quoi faire maintenant, besoin urgent d'un Max de conseils sinon bye hé croisière de l'été

Ps: JP si tu es par hasard de passage ...

L'équipage
28 mai 2013
28 mai 2013
1

Salut Jad,
Tu parles de ton démarreur de 4236M, mais j'ai l'impression que tu mélanges un peu les pièces du démarreur :
le bendix ou le solénoïde est le relais qui se trouve sur le dessus du démarreur: ce relais quand il est excité ferme un contact de puissance qui alimente le démarreur et en même temps il actionne, dans le nez du démarreur, un pignon appelé le lanceur qui fait tourner la couronne du moteur...
Dans le fond opposé au nez, il y a un roulement à billes et dans le nez tu as une bague cuivre
Si tu as un mauvais alignement du nez du démarreur avec la couronne, il peut se traduire les effets néfastes que tu décris dans ton mail.
D’après moi, la panne se trouve dans le fait que la bague cuivre dans le nez est usée ,voire ovalisée, et ton lanceur se retrouve décalé par rapport à la couronne; d’où échecs répétés de démarrage !
En conclusion, il faut démonter le démarreur, et changer la bague cuivre qui se trouve dans le nez par une neuve.En principe c'est très facile à faire...
Ce type de pièce se trouve chez n'importe quel fournisseur électrique auto et doit valoir autour de 4/5 €.
Un petit conseil: porte à minima la vieille bague et/ou les réfs du démarreur chez le fournisseur
Mamita.

28 mai 2013
0

Merci d'avoir pris le temps
J'ai assisté plusieurs fois au demi,Tage et remontage du lanceur du démarreur mais je n'ai pas remarqué l'existence de la bague dont tu parles
Le démarreur n'étant pas celui,d'origine, est il possible que ce dernier n'en ait pas?
J'ai juste trouvé un ressort (intact) dans lequel s'introduit le lanceur
Si il y a une bague ovalisée, le problème de,mauvais,alignement ne devrait il pas être permanent et survenir à chaque tentative de démarrage ?

28 mai 201316 juin 2020
0

Re salut,
Je ne connais pas "tous" les démarreurs, mais ils sont de conception identiques...
Ci joint le schéma classique; la bague en bronze graphité, (et non en cuivre comme je l'ai écrit !) se trouve sur le schéma vers la partie gauche.
Si c'est bague est usée, l'arbre du démarreur arrive à louper ta couronne dentée .
Mamita

29 mai 2013
0

Bonjour tout le monde.
Mamita a raison sur le principe et sur la forme, mais un petit oubli cependant, le lanceur 'comme son nom l'indique) lance le pignon du démarreur dans les dents de la couronne du moteur, bien. Mais, lorsque le moteur est lancé, le pignon du lanceur est entrainé par la couronne, pour ne pas détruire le démarreur, le pignon du lanceur est monté sur une sorte de roue libre. Dans le cas de Jad, il se peut que cette roue libre ne soit plus en parfait état et "patine" lors du lancement. Ce qui pourrait expliquer que le lanceur ne lance pas à chaque coup le moteur ? Il est donc impératif de vérifier le fonctionnement de cette "roue libre" La pièce en jaune sur le schéma.
Bon vent à tous les Matelots.

29 mai 2013
0

salut,donne le modele de ton demareur : lanceur exterieur ou non?il y a une entretoise à mettre,est-elle là?photo de la bete en place si tu peux

29 mai 201316 juin 2020
0

ci joint une photo de la tête du laceur qui entraine la couronne
remarquez l'usure importante ayant nécessité son changement.

je n'ai aucune référence inscrite sur ce démarreur.

C'est un cylindre noir sur lequel il y a 3 connexions dont 2 permettent en les contactant avec un objet métallique de faire démarrer le moteur sans la clé de contact

29 mai 2013
0

Clo, la roue libre dont tu parle, ça doit être l'axe du lanceur qui comporte un sillon en forme de spirale (qui fait que le lanceur avance lorsqu'il tourne)
Tout le lanceur ( dont on voit le pignon cranté sur la photo que j'ai mise ) a été changé

30 mai 2013
0

Bonjour tout le monde,
A la vue de la photo, il apparait que la course du lanceur était déjà insuffisante. Il est probable que se soit encore le cas avec le nouveau lanceur. Bien faire vérifier le démarreur pour être sur que la course est bonne.
Bon vent à tous les Matelots.

30 mai 201316 juin 2020
0

j'ai trouvé sur google une photo d'un démarreur qui ressemble au mien (en dehors de la rouille :) )

30 mai 201316 juin 2020
0

voilà un cliché des deux seuls demarreurs perkins pour 4236 que je connaisse..et j'ai mise l'entretoise dont j'ai parlé plus haut...et je ne vois pas comment l'engin que tu as photographié peut etre fixé au moteur?

30 mai 201316 juin 2020
0

j'ajoute un cliché de catalogue de pieces

30 mai 2013
0

tu as raison , je n'ai pas fait attention à la fixation
le mien possède la même entretoise avec les 3 points de fixation

30 mai 2013
0

mon mécano vient de me téléphoner, il a essayer avec autre démarreur un modèle identique au mien (mon voisin m'a prêté le sien monté sur le même moteur).
ça marche sans problème
donc mon démarreur a un problème bien que de retour d'une révision avec changement du lanceur, vérification des charbons et changement du relais électrique

30 mai 2013
0

peut etre un reglage de la fourchette ! il se peut qu'il demarre avant d'etre engager dans la courrone dentee . a verifier

30 mai 2013
0

Bonsoir tout le monde.
Jemsa à raison, c'est ce que je pensais sur mon message précédent :"A la vue de la photo, il apparait que la course du lanceur était déjà insuffisante. Il est probable que se soit encore le cas avec le nouveau lanceur."

30 mai 2013
0

donc peut etre le contact du relais avant l'engagement du pignon dans la couronne !? sur certain demarreur ( je me rappele plus les marques 38 ans bravo ) il y a un reglage exentrique sur l'axe de la fourchette ! amha a voir ! :mdr: :scie:

31 mai 2013
0

Bonjour tout le monde.
Cependant, il existe des démarreurs ou le lanceur(pignon) est propulsé vers la couronne, simplement par la vitesse de rotation du démarreur (moteur). C'est à dire qu'il n'y a pas de contact qui enclenche la rotation lors que le lanceur est dans la couronne. Suis-je clair ? En bref, il n'y a pas de contact de fin de course du lanceur comme avec un solénoïde.
Si tel est le cas sur le démarreur de Jad, il faut vérifier que le nez de démarreur est correctement monté et que le "pignon" coulisse bien sur l'axe du démarreur. Voir aussi la vitesse de rotation car c'est elle qui conditionne l'avancement du pignon.
Exemple de démarreur sans solénoïde sur l'image de Ptirouge en bas de la photo.
Sauf erreur bien sûr.
Bon vent à tous les Matelots.

31 mai 2013
0

Est ce qu'un manque de puissance au niveau du relais peut être à l'origine du fait que le lanceur n'avance pas assez et que le problème se produise de façon intermittente ?
En tout cas merci les gas, les divers pistes vont m'aider à suivre le démontage de l'objet de mes soucis lorsque je vais le rendre à l'électricien

31 mai 201316 juin 2020
0

bonjour Jad :je t'envoie un cliché pris dans le manuel de depannage Perkins,je pense que la reponse à ta question s'y trouve...sinon il semble qu'un ressort manque apres la pignon de ton demarreur,ce qui peut etre l'empeche d'aller assez loin...

31 mai 201316 juin 2020
0

je tente avec un scan...

31 mai 2013
0

desole ça reste illisible....si tu veux envoie moi ton adresse courriel en message,je te le ferai mieux passer...

31 mai 2013
0

merci pour toutes ces infos
le démarreur est maintenant chez l'électricien pour vérification de l'embrayage

31 mai 2013
0

tiens-nous au courant,ça pourra nous servir...

01 juin 2013
0

Adiagnostic : problème d'inducteur dont l'usure serait liée (bizarre) au fait qu'il y avait un problème de centrage et que le lanceur sortait légèrement désaxé le tout lié à une mauvaise fixation de la calle qui était placée entre le démarreur et le bloc moteur
Donc on va procéder à la réparation mais je vais surtout acheter un nouveau démarreur (pour avoir l'esprit tranquille) mais quel modèle en 24V choisir vu que je ne connais pas celui d'origine et que je ne pense pas en trouver vu l'âge du moteur ?
Quelqu'un connaîtrait il un équivalent en BOSCH 24v par exemple

Faut il prendre avec calle comme actuellement ou sans comme me le recommande l'électricien ?

01 juin 2013
0

vu que chez toi la mollette ne va pas assez loin,pourquoi ne pas essayer sans l'entretoise...tu dois pouvoir mesurer l'avancée et comparer avec l'epaisseur de l'entretoise?mais c'est à tes risques et perils,comme on dit !!

01 juin 2013
0

Bonsoir tout le monde,
Essayez cette adresse, oui, c'est sur Marseille, mais ils sont spécialistes de moteurs Perkins : SERGE ATELIER MARINE - 22 Rue de la Loge - 13002 Marseille
Tél : 0618062697-0633901678
E-mail : serge-atelier-marine@orange.fr - Site internet :

01 juin 2013
0

ref perkins : 2873A103serie 4.236(LD)attention au voltage

24 sept. 2013
0

Avec ma récente acquisition ( un fifty de 12 m) auto-construit de A a Z par un féru amateur , équipé d'un perking P6V de 80 CV , on s'est aperçu que le moteur démarrait pas toujours au premier coup , a savoir que parfois il accroche pas , fait un sifflement , puis au deuxième coup il s'enclenche et redémarre impecc . Mais parfais il redémarre direct ; ca dépend.

Il apparaîtrait que ce serait peut être un problème de lanceur . Le constructeur indique que ça fait longtemps que ça fait ça et il ne prévoit d’après lui , rien a faire la dessus . ...
Je m'interroge cependant .....

Vos avis m'interressent.... car je n'y connais rien ... peut on laissé ainsi , ou sinon que faut t-il voir plus précisément et éventuellement changer ?

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

L'enfer ou le paradis….

Après la pluie...

  • 4.5 (32)

L'enfer ou le paradis….

mars 2021