Problème sur brancement de mon Frigo

Messieurs ,votre blog est super .Je me resoud à vous ecrire cela fait deux mois que je galère avec un groupe frigoboat.Mon electricien ma changer le chargeur dolphin par un mastervolt 20A,les batteries sont neuves 2X105A plomb calcium .Tout ca sur un bateau moteur .Non branché au quai ma batterie de servitude est à 12,7 frigo en route par contre le moteur du groupe frigoboat à du mal à démarrer et me fait scintiller la lumiere et le voltèmtre au tableau est en rouge sur 11V par contre la batterie reste a 12,7.Par contre j'ai du froid mais pour les glacons je suis obligé de mettre le thermostat sur position 6,5 sachant qu'il est gradué de 1 à 7.Merci d'avance et est du à un manque de gaz ??

L'équipage
25 juil. 2008
25 juil. 2008
0

alimentation
D'après tes explications je pencherais pour un problème d'alimentation électrique. Si ta batterie reste à 12,7V mais qu'à ton tableau il n'y a plus que 11V lors de la mise en route du groupe froid, c'est qu'il y a des pertes importantes. Soit section de cable trop faible, soit gros consommateurs trop nombreux, soit tableau électrique pas adapté.

Je ferais le test suivant : brancher le frigo en direct sur la batterie avec un fusible volant. Tu verras tout de suite si le fonctionnement s'améliore.

25 juil. 2008
0

RE
Merci pour votre réponse j'ai homis de dire que cette installation n'avais aucun soucis avec un autre chargeur mais qui etais en 2 sorties et qui à grillé ,j'ai donc mis un chargeur 3 sorties et j'ai branché la batterie propulseur en suprimant le séparateur mais le cablage est identique .

25 juil. 2008
0

Tout ça est étonnant
Sans vouloir fraire trop de pub pour notre ami Fred, j'ai depuis 3 ans un système "Tilikum" à refroidissement à eau de mer.
Je laisse en permanence le thermostat sur 1 ou 2 tellement il me fait de glaçons, alors qu'il fait ici 30 degrés à l'ombre...

L'essayer, c'est l'adopter..

Je penche comme dit plus haut pour un pb de sections de câbles insuffisantes, mesurer la tension au disjoncteur de départ et à l'arrivée au frigo.

RV

25 juil. 2008
0

C'est pourtant simple :
Si la tension au tableau est à 11 volts alors que la batterie est à 12,7 volts, il y a une chute de tension, de 1,7 volts, ce qui est dix fois ce qui est communément admit.

Vérifier :

  • La section des câbles entre la batterie et le tableau.
  • Les fusibles et disjoncteurs.
  • Les coupe circuits... etc.

Ceci remit en ordre, il ne sera probablement pas nécessaire d'intervenir sur le groupe froid...

_/)

25 juil. 2008
0

Tilikume mon sauveur
ceci à fonctionné pendant 6 ans avec les meme cable ,etc par contre encore une précisison qd je met le groupe d'eau en route ce qui est censé tiré encore plus sur la batterie le temoin 11V clignote et s'eteind et se rallume entre le 11V et le 12V

25 juil. 2008
0

re
Ok , mon electricien me l'a dit mais il veut me refaire tt le cablage et c trop pour mon porte - feuille Mais encore un truc Hallucinant qd je met le groupe d'eau en marche , ce qui est censé vidé encore la batterie ,le 11V du tableau s'eteind et se rallume et oscille entre le 11V et 12V

26 juil. 2008
0

groupe froid et voltmetre
j ai actuellement un probleme du meme genre
j ai branche un groupe idem que l ancien .
le voltmetre est monte a 15 5 sous chargeur de quai
controle des batteries 13 v allume cigare du tableau 13 v et toujours 15 5 au voltmetre!!!

27 juil. 2008
0

volmetre
c est le volmetre du tableau y a pas de pile je pense??

27 juil. 2008
0

volt
bien compris merci des nouvelles dans 3 semaines
a plus

25 juil. 2008
0

Il s'agit donc probablement :
- De cosses mal serrées, ou
- De disjoncteurs ou fusibles oxydés,
- D'un coupe circuit corrodé...

Liste non exhaustive...

Mais un électricien compétent devrait résoudre le problème, ou au moins le diagnostiquer en quelques minutes ! ;-)

_/)

25 juil. 2008
0

Donne nous la marque de ton groupe d'eau
Un groupe d'eau qui produit du courant, il faut breveter tt de suite, non?

RV

26 juil. 2008
0

peut être
changer la pile du voltmètre , mais au moins l'étalonner avec un autre voltmètre.

27 juil. 2008
0

comparer
alors le mieux est de comparer ("étalonner")avec un autre voltmètre type numérique pour être sur que le voltmètre de tableau donne la même valeur.
C'est a dire de brancher un voltmètre numérique sur les bornes de ton voltmètre de tableau et voir...

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bien fini ?

Après la pluie...

  • 4.5 (154)

Bien fini ?

mars 2021