probleme resolu lecomble et schmidt

probleme pompe hydraulique RV1 lecomble et schmidt
bonjour afin d'installer mon systeme de barre j'ai fait un montage provisoire pour voir la course des verins avec le RV1 12v de LS,j'ai branche 2 tuyaux sur le groupe mis les tuyaux dans l'huile hydraulique, branché le moteur qui fonctionne bien dans les 2 sens mais pas de debit,j'ai mis les tuyaux en hauteur rempli d'huile rien n'y fait pas de debit, j'ai verifié les clapets antiretours visible par les trous pas de probleme ils sont souples j'ai noté un echauffement sur la pompe hydraulique apres quelques minutes (en tournant) une idée sur le probleme?
j'ai envoye un mail a LS et quelques minutes apres appel de Mr ETCHETO qui m'a envoye un dessin du piston tiroir de la pompe hydraulique,qui etait grippé,j'ai donc demonté sur ces instructions et apres une bonne purge il fonctionne parfaitement je remercie donc ce professionnel non avare de ses conseils mais ce n'est pas la premiere fois que je suis tres reconnaissant au service d'assistance "rapide" de LS,(oui ils sont tous* comme cela chez LS!!) des super pro comme on aimerait en rencontrer + souvent!
* MR Itturiague dans les années 2000...

L'équipage
10 sept. 2021
10 sept. 2021
0

Effectivement, le sav LS est très réactif avec du personnel très competent...et c'est assez rare pour être signalé


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

un éléphant ça trombe

Après la pluie...

  • 4.5 (127)

un éléphant ça trombe

mars 2021