Problème refroidissement moteur vetus M3.28

Bonjour
Après hivernage, révision du moteur (vidange, filtres, rotor pompe) et mise à l'eau, après deux heures de fonctionnement normal, au redémarrage suivant, donc moteur froid, l'alarme sonore retentit et le voyant de contrôle de la température extérieure s'allume. Le moteur évacue bien de l'eau par l’échappement.
J'ai démonté la sonde sur le coude d'échappement, supposant un dysfonctionnement.
Elle porte une inscription 75°.
Comment tester une telle sonde?
D'ailleurs, pour ma culture personnelle, comment ça marche?

Merci de votre aide, autres hypothèses bienvenues.
Fabrice

L'équipage
16 mai 2021
16 mai 2021
16 mai 202116 mai 2021
0

c'est un moteur à échangeur, ça me parait très bas 75° pour une sonde d'alarme
la sonde se teste avec un ohmmètre


pulpito:Merci BilJ'ai pensé tester à l'ohmmètre, entre cosse et bout de la sonde en cuivre, je ne sais pas si c'est la bonne manip, résultat pas de résistance.PS la sonde est d'origine, le moteur 300 heures·le 16 mai 19:36
16 mai 2021
0

je suis très étonné par ces 75°, le liquide de refroidissement est au alentours de 80-85°, mais l'alarme de surchauffe est bien au dessus de 90°
sinon, sa-tu vérifié ton thermostat (calorstat) ?


Hubert, de Cherbourg:Je confirme :Sur Le vêtus la sonde dans le liquide de refroidissement est tarée à 105 degrés celle dans le coude d'échappement est à 75 degrés,Débrancher la sonde quand ça siffle permet de savoir laquelle est en cause.·le 16 mai 21:19
16 mai 2021
0

je viens de vérifier ici vetusonline.com[...]es.html
la sonde à 75° est sur l"échappement !
la sonde du circuit d'eau semble tarée à 111°
ce qui voudrait dire que ton échappement était trop chaud: vanne fermée, rouet usé, ou obstruction dans le circuit ...

./.


pulpito:La sonde est bien sur l’échappement,la vanne est ouverte,le rouet est neuf,l'eau sort bien à l’échappement, le moteur est froid, démarrage, alarme !je soupçonne un dysfonctionnement de la sonde, comment vérifier?·le 16 mai 20:36
bil56:alors, à froid, résistance max entre le corps et la cosse, à chaud résistance nulle (ou quasi)·le 16 mai 20:45
17 mai 2021
0

Pour faire suite,
j"ai commandé une sonde chez Vetus.
Affaire à suivre.
Comment diable ces petites bêtes peuvent tomber en panne?
Merci de votre aide.


SEGALEN:a t'elle été contrôlée? Ces capteurs sont très fiables, mais une panne peut survenir..·le 17 mai 19:17
Hubert, de Cherbourg:Sur ma sonde d'échappement la cosse où se fixe le fil avait pris du jeu (probablement après l'intervention d'un mécano sur le silent bloc et avait arraché arraché le fil) et touchait de temps à autre le corps de la sonde.·le 17 mai 19:43
vpaut:J'ai eu la même mésaventure l'an dernier avec le même moteur! Sonde changée et plus de problème pour le moment... ·le 17 mai 23:27

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bol d'Or 2016

Après la pluie...

  • 4.5 (122)

Bol d'Or 2016

mars 2021