Problème propulsion

Hello la communauté. Nous sommes en Corse avec Suanad jusque la tout va bien. Il se trouve que j'ai un sérieux problème de propulseur. Moteur volvo d1 30 sail drive. Lorsque je passe en marche avant 4 fois sur 5, pas de propulsion. Manette OK câble OK tringlerie OK. Que peut il ce passer dans l'inverseur ?

L'équipage
24 juin 2022
24 juin 2022
1

déconnecte le câble de l'inverseur, manie le levier de commande à la main, que se passe-t-il ?


Suanad:Le levier de commande transmet bien à l'inverseur vérification faite. Le sélecteur est où sur avant ou sur arrière ·le 24 juin 21:53
bil56:réglage de câble ...combien d'heures ce moteur ?·le 24 juin 22:00
24 juin 2022
0

Ce que je ne comprend pas c'est que ça marche quasi normal à froid puis par moment rien. Mais une fois enclenché ça va sauf aujourd'hui ou à moment donné au moteur plus de transmission. Remise au point mort et c'est reparti


24 juin 2022
0

quelle huile ?


Suanad:Je lis tout ce que je trouve en ce moment. L'huile qui a été changée n'est pas la bonne. Il semblerait qu'il faille de la 15w4s0. L'inverseur est un s 130 s-b·le 25 juin 09:36
ecumeur:Si c'est une saildrive 120S, l'huile est de l'huile moteur.Pour les autres modèles, je me souviens que VOlvo a changé les spécifications il y a quelques années, donc à vérifier chez eux.·le 25 juin 11:32
24 juin 2022
0

C'est peut être une usure du bicône d'embrayage.
J'ai rencontré un problème similaire. Si je me souviens bien, bonne propulsion en arrière et patinage en avant.
Dans ce cas, deux solutions : démontage complet et abrasion légère des surfaces du bicône ou remplacement du susdit. Si c'est un SD 120, le bicône doit coûter entre 500 et 600€ et il faut déposer le SD. Je pense que la solution 2 est préférable.


25 juin 2022
0

Bonjour,
sur le 130S la nouvelle préconisation Volvo est de mettre la même huile que pour le moteur. De la 15W40. A l'origine la préconisation était de mettre de l'huile de boîte automatique "ATF". Si tu as encore l'autocollant "ATF Only", je te conseille de l'enlever pour que le prochain mécano ne fasse pas l'erreur.
L'enclenchement de la marche avant se fait via un embrayage à disques lisses et disques garnis. Il y a deux embrayages identiques, un pour la marche avant, un pour la marche arrière. Le problème de l'huile ATF était justement une usure prématurée des disques d'embrayage. Je commencerais par vidanger, déconnecter le câble de commande pour vérifier que le problème persiste en manoeuvrant à la main. Si ça persiste il y a de grandes chances qu'il faille remplacer les disques d'embrayage.


Suanad:Une révision complète s'annonce pour l'automne et un changement des disques est presque sur. ·le 25 juin 13:50
Fabien83:Oui mais en attendant tu devrais vérifier qu'il ne s'agit pas simplement d'un problème de câble de commande. Les disques peuvent glisser mais surtout quand le couplé est important, c'est à dire à régime élevé. En manœuvres de port, à moins qu'ils soient complètement fichus et que ce soit arrivé subitement (peu probable), tu devrais avoir un minimum de poussée au ralenti et faible régime. Tu as plongé pour voir si l'hélice tourne un peu ? ·le 25 juin 13:59

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

l'ENEZ SUN, à l'Île de Sein, 2016

Souvenir d'été

  • 4.5 (197)

l'ENEZ SUN, à l'Île de Sein, 2016

novembre 2021