probleme plaque de cuisiniere wallas

bonjour a tous
je m'appel anis 26 ans propriétaire d'un bavaria 890 equiper d'une cuisinière wallas 96d le model avec plaque et four
le four a toujours bien fonctionner se qui né pas le cas de la plaque
jai fait l'entretien seul changer le tamis de céramique acheter 35 euro avec livraison !!!
et changer la bougie de chauffage acheter chez un revendeur de piece auto 10 fois moin chere
je redémarre la cuisinière toujours rien !!
je redemonte tout et decide de rincer la cuisiniere de l'interieur
( sous la plaque ) je laisse secher , je remonte tout et la miracle sa marche
sauf que helas jai fait lerreur de touché au reglage de la pompe a gasoil
du coup la plaque devient rapidement rouge du a un excé de gasoil
jai beau chercher comment reduire le debit je ne trouve pas
la seul explication que je trouve cest que jai du fait tomber une bille ou un truck du genre qui reduit le debit de la pompe
mon histoir est vraiment compliquer jespere que jai su expliquer la situation
question comment faire pour reduir le debit de la pompe sachant que avant que moi con que je suis la pompe jicler des de goutes de gasoil sauf que maintenan sa ressemble plus a un robinet qui coule
jespere trouver de laide merci a vous

L'équipage
21 déc. 2017
22 déc. 201716 juin 2020
1

Bonsoir Santa Cruise, je ne pense pas pouvoir beaucoup t' aider, je ne connais pas le four Wallas, seulement (un peu) les chauffages.
La pompe doit être commandée par une platine électronique, avec un rhéostat pour régler le débit. Pulse rate entre 1 et 1,5 hertz a priori.
Si la pompe est identique à celle des chauffages, ne pas toucher à l'écrou inférieur, le débit augmente en dévissant.
Si au démontage tu as modifié le réglage, essaye de resserrer un peu. Mais pas trop, cela bloquerait le pointeau intérieur de la pompe.
Attention à ne pas la démonter, le remontage est délicat !
Si enfin tu as nettoyé à l' eau douce l'électronique, le rhéostat est peut-être en court-circuit ! Faire sécher ....

24 déc. 201724 déc. 2017
0

J' ai retrouvé une vielle pompe de Wallas 3200 qui ne marchait plus, je n' avais pas réussi à la remonter correctement il y a 10 ans.
L' intérieur est complexe, une seule rondelle à l'envers ou un joint torique trop serré et cela coince.
Voir la photo, et il reste encore 2 rondelles mécaniques et un joint caoutchouc (où s'enfonce l'aiguille) à l' intérieur du corps de pompe, et j' ai perdu le ressort!

25 déc. 2017
0

je te remerci infiniment

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer