Problème pilote raymarine st 6001

Bjour, mon ST 6001 ne connait plus que 2 caps: 120 ou 300°puis re-fonctionne quelques heures puis bis répétita !!Le capteur d'angle de barre a été changé, le flux gate est éloigné de toutes masses métalliques, bref avez vous une solution ? Bonne navigation

L'équipage
08 sept. 2011
08 sept. 2011
0

comme par hazard c'est à l'opposé ...
depose ton compas flusgate ,tu mets ton pilote en route et tu le fais tourner à la main
tu vas bien voir ce qui se passe ...
tiens nous au courant
alain

09 sept. 2011
0

Bonjour
J'ai eu ce cas.
Diagnostic: une soudure décollée dans le calculateur.
Solution: calculateur envoyé chez Ray marine par l'électronicien
Prix 50 euros port gracieusement offert par Raymarine
Bien amicalement
Jacques

09 sept. 2011
0

OK merci beaucoup pour l'info

09 sept. 2011
0

Bonjour,
j'ai l'impression qu'ils ne s'appliquent pas très bien pour les soudures. J'ai eu le problème pour le capteur d'angle de barre.
Dorian

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie...

  • 4.5 (11)

mars 2021