Problème niveau liquide refroidissement moteur vetus m3.09

Moteur Vétus M 3.09 750 heures installé en 2001.
N'ayant pas pu sortir le nid d'abeille, le bloc échangeur s'est fendu sur 2 à 3 cm suite à la corrosion. Remontage d'une pièce neuve, et le niveau du liquide de refroidissement est environ à mi-hauteur du nid d'abeille. Pas de mayonnaise dans l'huile ni bulle dans l'echangeur. Moteur démarre au quart.
Est ce normal de ne pas avoir le plein de liquide de refroidissement dans le bloc échangeur ???

L'équipage
25 sept. 2008
25 sept. 2008
0

verifier la
si en mettant au repère et en faisant chauffer normalement le niveau baisse mais es-ce qu'il stabilise arrivé à un certain niveau, température? contrôler le bouchon il est taré pour laisser fuir au delà d'une certaine pression (température)voir une petite fuite dans un coin bien caché (coulure)

26 sept. 2008
0

part des anges
bjr pipote,
si tu constates "une évaporation" dans ton circuit, il s'agit peut-être de la part des anges, phénomène bien connu de ta région.
Eh oui, il ne faut pas mettre de cognac dans ton circuit. Déja que la planete se réchauffe!!!!
Sans rire, je pense que tu devrais démonter ton calorstat et le vérifier.
Tiens nous au courant!!!!
@+

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Coque de bateau

Souvenir d'été

  • 4.5 (136)

Coque de bateau

novembre 2021