Problème moteur, surement très simple à résoudre...

Bonjour marins!

J'ai acheté la semaine dernière un nouveau bateau. Il est équipé d'un moteur Johnson 2 temps 70cv 3 cylindres des années 80 environ.

Je l'ai essayé deux fois avec le vendeur, le moteur démarrer au quart de tour.

J'ai donc voulu en faire hier et le moteur a démarrer, je l'ai mis au ralenti 5 minutes, et en voulant reculer, le moteur s'est arrêté. Après, impossible de le re-demarrer.

D'après mon jeune age et ma faible expérience, je me suis rendu compte que j'ai fais un mélange à environ 6% au lieu de 2%. Bon.

Aujourd'hui, j'ai changé les bougies et la poire, j'ai lavé le moteur à l'eau douce avec les oreilles, mais il ne démarre toujours pas. Est-ce grave?

J'ai toujours eu d'impressionnantes réponses qui m'ont toujours aidés sur ce site, alors je me confie a vous!

Merci à tous

(Ps: Pour ceux habitant près de Toulon, et les amateurs de nautisme, rendez-vous pour Les Voiles de Légende en Septembre.)

L'équipage
14 juil. 2013
14 juil. 2013
0

AMHA le mélange n'est pas en cause car même à 6% ça doit tourner en fumant beaucoup.

1ère vérif : est ce que l'essence arrive?
2ème vérif : est ce qu'il y a de l'allumage?

Vu l'âge de la bête il est possible que tu ais une prise d'air quelque part.
Quand tu pompes sur la poire en surpression il y a de l'essence qui coule quelque part?

Je te dis ça parce que j'ai eu un problème sur un Evinrude de 1978 et c'était juste le couvercle du filtre à essence qui était fêlé avec l'âge.
Par précaution j'ai remplacé toutes les durites en plus du fameux couvercle.

14 juil. 2013
0

Bonjour Al66.

La batterie est neuve, la direction est récente, je ne pense pas que ce soit un problème d'allumage.
Oui l'essence arrive, puisque un peu plus tard, de l'huile coulait du moteur.

Non rien ne coulait de la poire, mais par précaution je l'ai changée. (J'en avais une neuve chez moi)

J'ai dis 6%, ça peut être 8 ou 10...

Merci de tes conseils!

14 juil. 2013
0

moi je verrais bien volet de démarrage resté fermé ou peut être une perle sur les électrodes de bougie

14 juil. 2013
0

Oui peut-être, mais bon de toute façon je pense l'envoyer chez un mécano, je n'y connais rien.
Merci beaucoup :)

14 juil. 2013
0

Pour que cela marche il faut que l'essence arrive vraiment jusqu'à la zône du mélange et que les bougies allument ) . Il faut donc vérifier systématiquement ces deux points sans rapport entre eux. Par exemple un gicleur de carbu peut se boucher. L'étincelle de la bougie est vérifiée bougie sortie
(attention à la manipulation).

14 juil. 2013
0

Je pense que le mécano est the good way parce qu'il n'est pas possible qu'un 2 temps perde de l'huile au niveau du haut moteur puisque justement cette huile elle est dans l'essence.
Si ça pisse l'essence c'est qu'il y a une fuite ou que le moteur est noyé au point que ça dégueule du carbu :lavache:

15 juil. 2013
0

mais est-ce possible de casser le moteur de cette facon?

14 juil. 2013
0

J'espère que le moteur n'est pas un VRO c'est à dire à graissage separé, sinon ça va faire vraiment beaucoup d'huile.
Courage
Thierry ;-)

15 juil. 2013
0

En cas de démarrage à froid facile, et démarrage à chaud difficile, voire impossible (surtout si le moteur semble se noyer à chaud) :

on commencera par aller voir du côté de l'allumage :
- réglage de l'avance,
- puissance étincelle aux bougies=écartement,
A noter que ça se règle au dixième par tranches de 0,05 mm sur ces moteurs "vintage",
- plus rarement un manque d'électricité au primaire de l'allumage, à cause du kit redressement pour charge batterie par emprunt d'énergie sur le volant magnétique, en l'absence d'alternateur (montages assez rares dans ces puissances de moteurs).

Dans un second temps, on pourra aller voir du côté de l'alimentation (essence) :

  • filtre à essence colmaté (penser à la crépine à l'entrée du carburateur)
  • gicleur de cuve de carburateur obstrué
  • pointeau ou flotteur défectueux ("vapor lock" ?)
  • étanchéité membrane pompe à essence

Le symptôme le plus fréquent d'une alimentation défectueuse sera que le moteur démarre bien à froid, tourne au ralenti comme une horloge, puis dès qu'on sollicite de la puissance (hélice embrayée) il semble s'étouffer (plus on met de gaz, plus il semble vouloir s'arrêter), et ne redémarre qu'au bout d'un temps assez long (temps de remplissage de la cuve du carburateur).
Le mélange trop riche, générera une épouvantable et tenace fumée bleue au démarrage.

Mais les opérations de remise en état tiennent plus de la maintenance que de la réparation, si ça peut vous rassurer.
La facture dépendra plus du tarif horaire du mécano, que du prix des pièces.
:tesur:

15 juil. 2013
0

Merci de vos réponses a tous! Je vais solliciter un mécanicien, qui s'y connaitra mieux que moi, car je risque de faire des bêtises!

Merci à tous!

15 juil. 2013
0

Bonjour,
tu es dans quel coin de la France?
philipped29200

15 juil. 201315 juil. 2013
0

Bonjour , en 1980 , la plupart des moteurs fonctionnaient au mélange......j'ai eu un problème similaire avec un 35 cv Yam.....le moteur démarrait et se noyait......pour vérifier , mettre en route , et embrayer à faible vitesse.....si le moteur tourne qlq secondes ,puis se met à ratatouiller....ne pas toucher l'accélérateur, mais débrancher le tuyau d'alimentation....... si le moteur reprend son régime qlq secondes , avant de caler , il y a de fortes chances pour que la membrane de la pompe à essence soit percée.......

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie en Patagonie

Après la pluie...

  • 4.5 (21)

Après la pluie en Patagonie

mars 2021