Problème moteur md11c

Bonjour les heossiens
J'ai un moteur md11c avec un sail drive qui fume gris/noir et surtout qui crache par l'échappement une eau noire quelqu'un aurait aurait-il déjà eu cette expérience. Il faut savoir que le bateau a été je pense refait je ne sait pas quand et que les précédents propriétaires ont changé l'hélice 2 pales par une 3 pales
Merci pour vos réponses

L'équipage
16 août 2020
17 août 2020
0

bjr ,
es-qu'il monte a 2800t/mn ?
en mer et au moins 2500amarré au quai
s'il n'y arrive pas trop de pas à l'hélice
voir combien il manque de tours .
c'est comme aux échecs 1" c'est 400 tours en plus ou en moins
alain


19 août 2020
0

Bonjour et désolé pour cette réponse tardive
Je n'ai pas essayé de le faire monter jusqu'à 2500trs à quai ni à 2800trs en prise car je ne l'ai pas précisé dans mon post il s'agit d'un moteur assez vieux md11c de 1987 environ je ne voudrais pas l'abîmer en tirant trop dessus
Effectivement il y a peut-être un problème d'hélice car les précédents propriétaires ont changé une bipale pas une tripale
J'ai réglé les culbuteurs et apparemment il y avait un culbuteur d'admission qui avait un peu trop de jeux je ne suis pas sur que cela ait fait quelque chose car je n'ai pas pu l'essayer en prise mai merci pour ta réponse j'en attente si possible d'autres
Amicalement


fritz the cat:allez un peu de courage ,ça ne l'abimera pas ,s'il n'y vas pas c'est un problème d'hélice .alain·le 19 août 2020 19:06
michel972:Merci Alain pour ton encouragement. ·le 20 août 2020 11:44
22 août 2020
0

Bonjour à tous. Bon au final j'ai essayé après avoir réglé les culbuteurs et mis le moteur en prise à 2500 tr à quai et il fume et crache noir toujours je ne comprend plus rien y a t t'il quelqu'un qui aurait une idée sur la question? Merci pour vos conseils


22 août 2020
0

s'il refuse de monter au dessus c'est que l'hélice à trop de pas
tu peux faire enlever un pouce par un atelier spécialise avec un équilibrage en prime
ça devrait aller mieux .
alain


fritz the cat:et profites en pour revoir le circuit de go et le tarage des injecteurs .alain·le 22 août 2020 20:10
23 août 2020
0

Salut fritz thé car le truc c'est que les injecteurs sont neuf et tarés et la pompe à été révisée donc normalement cela ne devrait pas venir du circuit de GO mais peut-être du pas de l'hélice je vais remettre l'ancienne hélice 2 pales et faire à nouveau l'essai
Dans tous les cas je vous tiens au courant car je suppose qu'il doit y avoir des voileux qui ont le même problème que moi ce fil pourrait leur servir à trouver la solution plutôt que de chercher à tâtons comme moi
Salut à vous et bon vent.


23 août 202023 août 2020
0

ce n'est pas un problème ton hélice pas à gauche en trois pales doit faire dans les 15X14 ou pas loin
plus ou moins un pouce en diamètre ou en pas .
quelles sont les dimensions de la 2 pales.
quelle est la réduction du sail ,je te donne la taille pour un inverseur 1/2 comme le ms en ligne
normalement c'est la même dans les deux sens sur le sail donc le sens ?

.
alain


25 août 2020
0

Je sais pas trop frits le cat j'y comprends pas trop la dedans merci pour ton éclairage


michel972:Fritz the cat dsl ,le correcteur automatique ·le 25 août 2020 02:51
27 sept. 2020
0

Salut à tous désolé pour cette réponse tardive
Bon j'ai monté l'hélice bipale et pareil donc remonté la tripale et ça fume et crache toujours noir je n'y comprend plus rien. Entretemps j'avais de l'eau dans mes cylindres au niveau de la chambre de combustion donc tout nettoyé refait le joint de culasse rôdé les soupapes contrôlé les injecteur et plus d'eau 😅 mais il fume toujours et crache de l'eau noire quelqu'un aurait aurait-il une idée merci à vous


27 sept. 2020
0

J'ai eu un MD17, version 3 cylindre du MD11, mais il y a 25 ans, donc souvenirs peut-être faux. J'ai eu à reprendre le haut moteur suite au classique bouchage du refroidissement entre chemise et cylindre. Cela avait occasionné une fine fuite au niveau jonction culasse cylindre. Il me semble que cette jonction se faisait via un épaulement d'environ 5 mm de haut sur 3 ou 4 mm de large du cylindre venant se loger dans la culasse. J'avais du faire rectifier cette portée que l'eau avait creusé car sinon étanchéité impossible. Tout ça correspond à ton montage ?


29 sept. 2020
0

Non à priori cela ne correspond pas à ce que te me décrit mais jai déjà refait la haut du moteur et aussi le joint de culasse et tjrs pareil


Rocambole:Est ce que ton GO n'est pas contaminé par bactéries ? j'ai eu un phénomène identique il y a quelques années sur un moteur neuf !!essaye de mettre un réservoir externe en charge avec du GO propre et vois si le problème disparait·le 29 sept. 2020 12:26

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Peinards dans les Hébrides

Souvenir d'été

  • 4.5 (109)

Peinards dans les Hébrides

novembre 2021