Problème moteur

mon MD6A m'a donné du souci ce WE.

Il a bien démarré samedi (après 3-4 essais mais après un mois de repos, c'est normal). Il fume et pue nettement moins que l'an passé et je me suis dit que c'était suite à l'entretien que j'ai fait faire au chantier. J'ai fait faire pour une fois pour que ce soit fait à fond par un pro.
Et puis, dix minutes plus tard, à la sortie du port, il fait un bruit bizarre, genre gniiiigniiiigniiiii il ralentit et s'arrête.

La dessus, moi je fais un bruit bizarre du genre P. de B. de M. de Ch. de &é"'§è!ç§à et j'accoste le long d'un petit ponton sous le vent. (non sans érafler ma coque car je n'avais pas de frein bien sûr. La guibole de l'Amirauté en a fait les frais aussi.
:-(

Bon. Je réfléchis, je re-regarde l'huile, un coup de démarreur et hop ! En route !

Plus de problème : ronron comme d'hab.
Deux heures de voile puis écluse. Il repart et tourne 1/2 h sans problème.
Trois heures de voile puis écluse. Il repart et tourne 1/2 h sans problème.
Dodo.
Dimanche, il repart sans problème puis même scénario que ci dessus pour le retour.

Arrivé pile devant ma place il refait le même bruit et s'arrête. Bon, je me mets à ma place en lançant des aussières aux voisins compatissants, puis je le remets en route au 1/4 de tour comme la veille.

Quid quid quid ???????

Le chantier me dit avoir changé les filtres. (j'ai payé pour ça)
La dessus je constate que le préfiltre décanteur est toujours le même et que l'autre filtre pisse le gasoil par le joint...

Se pourrait-il qu'il y ait de l'air ou de l'eau dans le circuit et que sur un coup de démarreur, cette eau ou cet air passe ?

D'autre part, le bruit "d'avant calage" ma paru fort inquiétant, c'est vraiment un grincement métallique horrible...

Encore d'autre part, en marche arrière ça fait un bruit d'engrenages assez fort. C'est normal ?
J'ai été voir l'arbre pendant qu'il tournait en marche arrière et il m'a semblé "osciller" légèrement.

Merci de vos conseils.

L'équipage
28 avr. 2008
28 avr. 2008
0

Oups !
BONJOUR !

28 avr. 2008
0

Alimentation
Commencer par régler le problème de l'alimentation
en Gasoil. Une fuite est intolérable
(risque d'incendie). Une microfuite
peut suffire à perturber fortement le circuit.
Purge correcte indispensable, filtres impec. etc...

28 avr. 2008
0

après avoir regardé le circuit d'alimentation
remplacé à nouveau ci nécessaire le filtre et nettoyé préfiltre, refait l' étanchéité, il faudrait regarder aussi du côté du niveau de l'inverseur.

28 avr. 2008
0

Inverseur ?
Ton inverseur a un graissage séparé? Il a été vidangé? A-t-il été re-rempli?

Parce que sinon...
... risques d'échauffements divers, avec finalement au bout d'1/2h de fonctionnement à sec, coinçage de qq chose (un roulement, par ex): gnniiii gnniiiii, puis le moteur cale (trop de puissance demandée). Passage au point mort/refroidissement: on peut redémarrer.
Un mauvais fonctionnement de l'inverseur serait également cohérent avec le bruit en marche arrière.

28 avr. 2008
0

Oui, c'est un peu ce que je pensais aussi
mais pourquoi samedi il cale après 10' de ralenti rapide et dimanche il ne cale pas après presque une heure de régime de route ???

Je n'ai pas eu le temps hier soir mais la prochaine fois, je vérifierai tous les filtres + purge gasoil + niveau huile inverseur.

Bon. Si le niveau d'huile inverseur est insuffisant et que je le complète, ai-je espoir de ne pas devoir le remplacer ?

28 avr. 2008
0

Moi j'ai bien peur
Que je ne puisse me limiter qu'à un courrier salé (en néérlandais en plus) pour lui dire ce que je pense de son service.

...Parce qu'il est marqué dans la notice : "vérifier tout les jours le niveau de l'inverseur".

Vous le faites, vous ? :-(

Moi, je dois démonter la couchette cercueil tribord, ouvrir le panneau latéral du compartiment moteur et ramper sur le parc à batteries.

28 avr. 2008
0

AMHA...
... s'il s'avère que le niveau d'huile d'inverseur est insuffisant, TU ne complètes surtout pas, mais tu convoques ton mécano devant témoins, pour qu'il constate et admette bien le problème.

Parce qu'après 2 semi-blocages d'inverseur, je ne voudrais pas te faire peur, mais bon, il me semble préférable que la faute soit bien établie, en vue des frais à venir...

28 avr. 2008
0

pas grand chose à ajouter
à ce qu'a dit hubert.
ça s'est déjà vu, les vidanges "à la chaîne" avec oubli de remplissage de l'inverseur. classique...
il est de plus inadmissible que des fuites de combustible apparaissent aprés une révision !
ou alors, ils t'ont pris pour un pigeon.
fais constater les dégats par le chantier et si ils n'acceptent pas de tout remettre en état, il ne te reste plus qu'à trouver un avocat....
vérifie aussi que ton désalignement d'arbre ne t'a pas abîmé l'étambot!

comme quoi il vaut mieux faire son entretien soi-même....

28 avr. 2008
0

C'est quoi
le presse étoupe?
le ''gnigni'' me rappelle le PE de mon ancien canot (tresse) trop serré.
L'abre d'hélice tourne bien à la main...

28 avr. 2008
0

Pierre
Si tu as eu à faire à un mécano batave, je suis un peu rassuré.
En général, ils sont très chers mais d'une rigueur et d'une honeteté toute hollandaise.
Bonne chance

28 avr. 2008
0

je voulais dire
rigueur pas au niveau de la compétence mais sur le fait que souvent quand les pros hollandais se plantent, ils ne discutent pas trop.

Y des mécanos compétents et des incompétents partout !!!

28 avr. 2008
0

Joint hydrolube récent.
De ce côté là ça va.

28 avr. 2008
0

Rigueur et honnêteté ?
Moi, j'veux bien, mais un filtre qui pisse le go parce que mal serré ou inadéquoit, un préfiltre non changé alors que j'avais demandé le remplacement complet du vase ...

Et peut-être le niveau d'huile d'inverseur pas fait... (à voir dans 2 semaines)

Cher et pas très rigoureux.

28 avr. 2008
0

ne pas oublier de vérifier la qualité de l'huile
l'agent VOLVO de port cam ne s'embarrassait pas et j'ai retrouvé un inverseur sensé marcher à l'huile ATF bien plein d'huile moteur, mais avec "un drôle de bruit"

pour le reste, malheureusement j'ai pas d'avis vraiment motivé et pertinent

amicalement

28 avr. 2008
0

Huile inverseur
S'il en manque, je fais quoi ?

(j'abandonne l'idée du constat et de l'expertise en néérlandais)

Vidange et re-remplissage je suppose pour ne pas mélanger 2 huiles.

Le bouquin dit &lt10° : SAE 20 et &gt10° SAE 30

De la "bête" SAE 10-40 ?

28 avr. 2008
0

sae 30, ça existe et c'est mieux
les huiles multigrades sont conçues pour subir des variations de t° que ne supporte jamais un inverseur

un inverseur avec une multigrade n'explosera pas, mais c'est mieux avec une monograde

amicalement

ps la monograde se trouve en agricole et en industrie

28 avr. 2008
0

si il te manque de l'huile,
vu les grippages que tu as eu à deux reprises, comme hubert l'a souligné, ton inverseur a certainement morflé.
de plus, tu as parlé de ton arbre qui "tourne pas rond". vérifie si il y a du jeu à la sortie du reducteur.

28 avr. 2008
0

qui dit fuite

de go dit prise d'air et les moteurs n'aime pas ça ..

ton genre de panne fait penser à une prise d'air dans le circuit pas facile à detecter mais tellement ch...

josé

28 avr. 2008
0

une idée comme une autre
prise d'air ou bouchage du tuyau d'arrivée de gasoil, et le moteur ralentis au point de vibrer très fort. Le glinggling pourrait être un truc qui bat ou qui frotte exceptionnellement. Sur une résonance à bas régime.

28 avr. 2008
0

il a tout fait pour
te faire acheter le 325 :oups:

12 mai 2008
0

Des nouvelles
Une bonne : le moulin n'a rien. J'ai tout revu (il manquait un joint, les c..s) et il ronronne très bien.

Une mauvaise, c'est l'accouplement et/ou l'inverseur qui sont grippés.

Quand on embraye, après qq minutes, ça refait gniiignii et stop (sauf si je remets au point mort à temps bien sûr)

Il y avait de l'huile dans l'inverseur (je l'ai quand même changée) et l'eau circule dans la couronne qui est juste derrière.

Quelqu'un sait comme ça marche juste derrière l'inverseur ? En tout cas, au point mort, il est très très dur de faire tourner l'arbre à la main.

12 mai 2008
0

très dur au point mort
Ca, c'est vraiment pas normal, je crois. Et ça explique bien pourquoi le moteur peine, l'ensemble chauffe de plus en plus et finit par se bloquer.

Suspects:
- sortie au tube d'étambot: une ligne de pêche enroulée serrée par exemple
- presse-étoupe trop serré (c'est un "classique" à tresses?)
- l'inverseur lui-même: roulements de sortie grippés/usés

12 mai 2008
0

Il faudrait vérifier
si ça coince côté inverseur ou côté arbre, et le seul moyen est de désaccoupler.

Il n'est pas impossible que ce soit l'arbre qui coince, genre quelques mètres de nylon de pêche dans la bague hydrolube...

Ce serait moins onéreux qu'une révision de l'inverseur ! ;-)

_/)

12 mai 2008
0

Pour l'instant,
Je serait plutôt pour penser au roulement de sortie de l'inverseur grippé (ça chauffe à cet endroit...).

12 mai 2008
0

Si ça chauffe
en quelques minutes côté roulement, il vaut mieux ne pas insister, le risque est de casser autre chose...

L'inverseur est bon pour une autopsie ! :-(

_/)

13 mai 2008
0

Merci pour votre analyse
A distance, je me doute que ce n'est pas facile.

Je vais donc faire venir l'homme de l'art (pas celui qui a oublié un joint, un autre !) car je ne le sens pas vraiment de démonter l'inverseur moi même.

Pensez-vous qu'il pourrait faire ça à flot en reculant l'arbre mais en le laissant en place ?

Le contraire m'emm...erait fortement car il y a deux écluses entre mon port et le chantier.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Nos belles soirées !

Souvenir d'été

  • 4.5 (186)

Nos belles soirées !

novembre 2021