probleme inverseur inversé sur hors bord

bonjour

alors voila tout commence par une belle apres midi du mois de mai, je décide de réviser un moteur jonhson 5ch de 99, je cherche la turbine , je démonte les pignon du bas , non elle n'est pas la je démonte l'embase , je la change je remonte je remonte le bloc pignon et fesant gaffe au bitonio du bout je le place au milieu de la plaque en escalier qui sert d'inverseur , jusque la tout va bien, je rebranche la tige d'inverseur et j'essaie
et la surprise le point mort est passé a la place de la marche arrière , a la place du point mort cest la marche avant , et a la place de la marche avant cest toujours la marche avant
j'ai paumé la marche arrière en cours de chemin
j'ai fait un tas d'essai impossible j'y comprend rien, a croire que le bitonio en bout de pignon n'est pas assez long pour enclencher la marche arrère. faut il etre japonais pour remonté une embase et un bloc pignon !!!!

L'équipage
28 mai 2009
28 mai 2009
0

il est inutile d'etre japonais
il suffit de tout remonter comme ce doit l'être et non en décalant les emboitements d'un cran

cordialement

28 mai 2009
0

si cétait si simple
cest ce que j'ai fais, la marche en escalier le point mort au centre et apres tout suis
si tu te trompe a ce niveau la ca ne suis pas au niveau de la commande , le probleme ne viens pas de la

28 mai 2009
0

help!
des mécanos dans le coin !
que faire pour retrouvé ma marche arrière

28 mai 2009
0

pas toujours simple, faut donc pas se moquer ce qui n'est pas constructif
En haut tu as un secteur cranté, les pièces sont elles emboitées sans décalage?

amateur respectueux

28 mai 2009
0

comme il a déjà été dit
il faut s'assurer que la tringlerie ait été remontée correctement. Il faut vérifier le bon placement de tout les axes, crans et autres fourchettes... et ça ce n'est pas en mettant un cou de clé que ça va se faire. Je serais toi, je redemonterais, et essaierai de comprendre le role de chacune des pièces et regardant s'il n'y a pas un sens de montage ou position que tu aurais pu rater

28 mai 2009
0

le coup classique:
on monte bien tout le bazar sauf que la poignée de commande n'est pas vraiment en bonne position à ce moment là, ce qui crée le décalage ;-)

cordialement pas du tout moqueur

28 mai 2009
0

ca va merci
tu penses bien que cest la première chose a laquelle j'ai penser
et non ca ne viens pas de la, je suis persuadé que ca viens du bloc pignons la tige de butée qui pousse le ressort pour passer au point mort ou marche arrière me semble trop courte, et pourtant cest celle dorigine

29 mai 2009
0

vu que tu es sur d'avoir tout bien fait comme il faut
(et je te crois, bien sur), il ne reste qu'une explication possible....un petit lutin est venu raccourcir une pièce en ton absence, ce qui empêche le montage correct que tu as fait de fonctionner normalement.

va voir le curé de ton bled qui appellera l'exorciste diocésain qui règlera le problème rapidement :-D

28 mai 2009
0

MDR
Vu le ton de la question, je préfère rire et ne pas répondre, en espérant rire encore un peu plus tard.

On dit que la bêtise et l'univers sont infinis,
Pour l'univers on ne sait pas vraiment,
pour la bêtise, c'est une certitude :))))))

Désolé, c'est pas pour être méchant, mais vraiment...
Alex

28 mai 2009
0

alex
si je ne m'abuse c'est Albert Einstein ;-p

28 mai 2009
0

C'est bien possible
si c'était de moi, ça se saurait :))
ou plutôt, je le saurais!
Alex

28 mai 2009
0

a tient un mec simpa !
effectivement j'aurais pu mettre une question banale, ca aurais touché plus de gens et en plus tu te serais reconnu
merci de ton aide

29 mai 2009
0

?
il me semble pour les réponses données par des intervenant de qualité faisant rarement dans la déconne sur un problème de moteur que la réponse à été plusieurs fois, je ne peux que conseiller de repondre à zéro ton truc, car nous sommes tellement sur dès fois d'avoir comme il faut et être passé à coté, il n'y a pas de hinte, ça arrive à tout le monde, et à moi en particulier qui est fait du sav de passer à coté et qu'un pote au téléphone me dise ça vient de là et dire, mais non j'ai vérirfié, mais mal et il avait raison, alors refait le tour avec les conseils donnés dans ce fils d'autant qu'un hors bord n'est pas une centrale nucléaire tout de même ;-)

29 mai 2009
0

on a peutr être l'air d'insister
mais franchement on est tellement sur de nous qu'un truc ait pu être mal remonter et toi tellement sur de toi de tout avoir bien fait que forcément ça part en sucette.

D'experience, ceux qui sont intervenu sont là pour te filer un coup de pouce et pas pour t'enfoncer. D'experience aussi, ils ont souvent (pour ne pas dire toujours) raison...

Une dernière fois je ne peux que te conseiller de redemonter ton embase et de tout tout tout verifier en étant sur du pourquoi et du comment de chaque pièce. Au pire su tu as un doute dans ce cas tu nous envoie une petite photo et on en discute.

Bon courage

29 mai 2009
0

pour en finir en ce qui me concerne sur ce sujet
avant: ça marchait correctement avec les pièces actuelles

pendant: tu démontes et tu remontes

après: ça marche plus

seule solution possible (si tu as bien remis toutes les pièces) erreur de montage

29 mai 2009
0

stop j'en peu plus deja perdu trop de temps
ouais bah j'ai du paumé une pièce , parce que la vraiment je ne vois pas
c'est pire que le chemilblik de coluche
il me reste plus qu'a charger le moteur dans la bagniole et aller voir un pro
merci a vous

29 mai 2009
0

ben non
quand on voit comment jean pierre fait avancer le schmilblik, on se dit qu'au moins notre contribution bien que faible à la résolution du problème a le mérite d'exister.

Rappeles moi Jean Pierre en quoi tu as aidé ce garçon à reparer ce pb d'inverseur....

30 mai 2009
0

En même temps
ici c'est gratuit...
Et d'après ce que j'ai entendu de beaucoup de membres, JP est un boss dans le rayon...

[i]Ici c'est comme derrière le zinc du comptoir. T'as un gus à moitié allongé dessus pour dégoiser [/i]

En l'occurence, il se peux que ce gus se soit toi ( vu ta contribution )

Bonne soirée quand même [color=#3333FF]bein oui[/color]...

;-)

29 mai 2009
0

les dernière nouvelles
j'ai envoyé le moteur chez un pro
et effectivement le probleme ne viens pas du décalage avec la manette, ca ma rassurer a vous entendre j'avais vraiment l'impression d'etre con
cest plus hard que ca, ca viendrais du diabolo ( pas celui avec les ficelles)
donc la cest au minimum 50 euro dans les fesses :-D
on verra bien , le principal cest que ca marche
et dire que tout ca cetait justement pour éviter de payer la main d'hoeuvre qui est super cher
et ouais cest bien trop souvent la galère la bricole , mais chut faut pas le dire ca pourrais en décourager plus d'un
a plus les hisse ho man

30 mai 200916 juin 2020
0

ya pas de titre
bah ouais mais écoute , il a une bonne tete le mécano, ca va peu etre passé pour 50 lobé
au puis au point en j'en suis, je voyais pas d'autre solution
a tient alien a l'air de s'y connaître
il y a effectivement un ressort avec une rondelle a cran de chaque coté, et le bitonio pousse cette pièce la pour choper l'engrenage de marche arrière , je l'ai pousser a la main elle est toujours revenu dans ca position initiale ( pour l'enclenchement de la marche avant )
le bitonio rentre dans l'axe , pas de ressort a ce niveau la

30 mai 2009
0

et voila résolut
tu as trouvé le souci , cest ce petit ressort que j'ai paumé, je me disais bien aussi le bitonio est trop court, bon bah merci a vous
j'attends la note
bon week end

30 mai 2009
0

oulala
tes pas un rigolo toi
moi quand je démonte j'aime bien jeter les pièces dans la pelouse, cest plus marrant au remontage

impect j'ai de renouveau une marche arrière
effet sur ce model c'est pas un ressort mais une bille pour ralonger le bitonio, faut pas chercher a comprendre c'est japonais et en plus de la mécanique
c'est cool il existe encore des vré pro, le carbu de soufler, l'essence de changer , replein d'huile d'embase, une bille et c'est repartie, pour beaucoup moins cher que je pensais

29 mai 2009
0

t'as raison de toutes manières c'est pas quelqu'un qui sait pas faire lui même
qui va te dire comment remettre ça en ordre.
Ici c'est comme derrière le zinc du comptoir t'as un gus à moitié allongé dessus pour dégoiser mais quand faut mettre les mains dedans t'as plus qu'à te débrouiller tout seul. Jean Pierre

29 mai 2009
0

dis nous ds quel région tu es
on pourra peut être te conseiller qlqu'un du forum qui s'y connait, ou un pro serieux

30 mai 2009
0

oui @+ jonh son
Mais qui te dis que ça vient du diabolo réellement?
Je connais des mécanos qui n'hésitent pas à incriminer une pièce un peu sophistiquée juste pour faire un peu de main d'oeuvre.
En fait dans l'atelier ils remontent la tringlerie vite fait bien fait en 5 mn et ensuite ils te pompent un peu d'argent.

C'est du vécu...

Mais je m'en mêle uniquement pour te signaler que tu n'aurais pas dû mettre JP en rogne car c'est le meilleur mécano que je connaisse sur ce site.

Ceci dit en toute gentillesse bien sûr.

Bon WE. L'important dans tout ça c'est de retrouver un HB en état de marche.

VO &lt°))))&gt&lt

30 mai 2009
0

la main
d'hoeuvre dans la culotte d'un zouave ça peut faire très mal .

A 50 euros, cela ne peut pas être un vrai pro .

Dans les fesses, c'est un moindre mal . Juste une question d'habitude .

Va falloir s'habituer à passer la marche arrière pour aller en avant !

Par hasard : dans l'axe, pour pousser le bitougneau, il n'y avait pas un ressort à pré-contraindre ?

30 mai 2009
0

Tu as bien un ressort dans l'arbre d'hélice qui est creux
Un poussoir central (visible à partir de la gauche sur la photo) qui s'appuie sur une goupille qui est solidaire du baladeur à crabots et qui traverse en part en part l'arbre d'hélice. De l'autre côté tu as un ressort qui pousse sur la goupille et repousse donc le baladeur à crabots vers le pignon de marche avant( vers la gauche de la photo). Le ressort se trouve dans l'arbre d'hélice qui est creux et cannelé. Le poussoir est commandé en translation (vers la droite de la photo) par une came située au fond du boîtier. Pour vérifier le coulissement du baladeur, tu appuies sur le poussoir central (vers la droite), le baladeur doit se déplacer vers la droite. Tu lache le poussoir, la baladeur doit revenir vers la gauche, par la force du ressort.Quelques pièces(très peu) pas munies de détrompeur peuvent être inversées au montage. jorg c'est pas la peine de m'insulter, ça va pas dépanner jonhson. Jean pierre

30 mai 2009
0

j'avais cru comprendre que le pro avait dit
que c'était le diabolo et que les gros nazes de comptoirs étaient des cons.......

30 mai 2009
0

petite suggestion
quand on est moyennement bon en mécanique (ou qu'on opère sur un système inconnu), il est bien utile et pas vraiment con de mettre TOUTES les pièces démontées dans un plateau ou une caisse et bien vérifier à la fin qu'il ne reste rien sur le plateau ou dans la caisse

en outre quelques photos ou crobars ou indications sur un carnet peuvent bien aider au remontage*

enfin et tant que le moteur ne fonctionne pas correctement, il ne faut jamais être sur de rien

30 mai 2009
0

Marrant...
Je me doutais bien que ça ne venait pas du diabolo...

Maintenant, je n'ai rien conseillé, donc je ne referai pas de commentaire.

Mais mon opinion est faite: La bricole c'est pas toujours marrant.

Allez je retoune au comptoir, mais pour écouter! On apprend bien des choses sur ce site :pouce:

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Plage des Cabanes de Fleury, après la crue

Après la pluie...

  • 4.5 (116)

Plage des Cabanes de Fleury, après la crue

mars 2021