problème inverseur

Bonjours,

Je reviens à la charge pour voir s'il y a de nouveau internautes qui pourraient m'aider dans mon problème d'inverseur.
Je m'explique : j'ai acheté un vieux remorqueur et rencontre un problème d'inverseur qui à froid affiche une pression de 8 bars et après 15 minutes de navigation affiche 2 bars, puis chauffe, fumes et n'entraine plus l'hélice. J'ai changé l'huile en mettant une SAE 30, nettoyé le filtre à huile, etc. mais rien n'y fait, je me suis retrouvé au milieu du canal sans plus savoir manoeuvrer. J'ai du attendre 1 heure avant de pouvoir relancer le moteur et donc l'hélice. L'inverseur est de marque REINTJES WAÖ des années 1960.
Quelqu'un a t il une réponse à ce problème.

Merci Patrick

L'équipage
25 fév. 2007
25 fév. 2007
0

ton inverseur
est il hydraulique et équipé d'un radiateur ou echangeur de température d'huile? si c'est le cas verifie le circuit de refroidissement

25 fév. 2007
0

problème inverseur
L'inverseur est hydraulique et ne comporte pas de circuit de refroidissement. Maintenant si cela est necessaire, je peux installer un circuit de refroidissement avec un échangeur de température.

25 fév. 2007
0

pour ma gouverne personnelle
j'aurai plustot cru qu'il fallait une huile spéciale pour de l'hydraulique, , car pour travailler à 15 bars mais sae 30 c'est recommandé ???

26 fév. 2007
0

problème inverseur
Le manuel d'utilisation recommande une huile d'une viscosité 4-10° Engler à 50°C classe de viscosité SAE:20-30

25 fév. 2007
0

Et c'est pour quel modèle ?
REINTJES 1830

REINTJES 1830
REINTJES BDA100
REINTJES BGA300
REINTJES DVAL 2650
REINTJES LAF1142
REINTJES SUG
REINTJES SUK 280

REINTJES SVA 740 K41
REINTJES VA 2640

REINTJES VA 2740

REINTJES VA 4851 K41

REINTJES VA2740K41
REINTJES VA4850 K
REINTJES VAL 2040

REINTJES VAL 2260P

REINTJES VAL 2742

REINTJES WAF 1960

REINTJES WAF 3345

REINTJES WAF 340

REINTJES WAF 540

REINTJES WAF 5555

REINTJES WAF 560
REINTJES WAF 760
REINTJES WAF360
REINTJES WAF661
REINTJES WAV 1430

REINTJES WAV 1830

REINTJES WAV 2660

REINTJES WAV 2660
REINTJES WAV 3540
REINTJES WAV 400 P
REINTJES WAV 500
REINTJES WAV
REINTJES WAV1030

REINTJES WAV1830
REINTJES WAV500
REINTJES WAV7430
REINTJES WAV840
REINTJES WAV842
REINTJES WGV 481

REINTJES WGV 502

REINTJES WGV 562

REINTJES WGV 632

REINTJES WGV360
REINTJES wgv562
REINTJES WSU 1400

REINTJES (ôLè) WAV 1400

:litjournal:

25 fév. 2007
0

problème inverseur
C'est un inverseur type WAÖ. C'est la seule indication que j'ai.
Patrick

26 fév. 2007
0

des causes possibles nombreuses
avant de commencer: quelle est la pression d'huile en service de ton inverseur?

pour tenter d'expliquer ce qu'il se passe:

à froid l'huile est plus visqueuse, ce qui fait que la pression s'élève malgré une fuite si celle-ci n'est pas trop importante.

à chaud comme la viscosité diminue, les fuites augmentent, la pression d'huile n'est plus suffisante pour serrer les embrayages: la température d'élève alors très vite, il y a risque de destruction complète des disques d' embrayage.

Pour faire un diagnostic, il faudrait mesurer le débit d'huile de la pompe sous pression à chaud:

  • pas de pression pas de débit: la pompe est hs
  • pas de pression, mais débit plus important à chaud: il y a des fuites après la pompe(distributeur , vérin)...

Les causes de ce dysfonctionnement peuvent être nombreuses, comme par ex:
- un refroidissement insuffisant de l'huile:
dans quel état est l'échangeur de température d'huile d'inverseur?

  • une fuite interne des composants hydrauliques:
    joints toriques des vérins qui serrent l'embrayage multidisques, distributeur...

  • La pompe à huile usée

...

Autre piste à envisager:

les disques d'embrayage HS . l'embrayage patine tout le temps un peu, l'huile s'échauffe, la pression d'huile chute, le vérin de serrage ne serrent plus assez........ça fume et patine à fond!

Bon courage

Daniel

26 fév. 2007
0

problème inverseur
Merci pour tes explication mais le fait de changer d'huile pour avoir une meilleure viscosité par ex: sae20 au lieu de sae30 ne pourrait-il pas également changer le problème?
D'avance merci. Patrick

27 fév. 2007
0

probleme inverseur
Je n'ai pas de système de refroidissement sur cet inverseur. Le fait d'en installer un solutionnerait'il le problème. Merci

Patrick

26 fév. 2007
0

peut etre un remy barrere
il est possible que se soit un inverseur de style remy barrere le piston de marhe avant se trouve a l interieur du volant moteur .l etancheitè entre le piston et volant sur le perimetre et un joint torique qui malheuresement vielli tres mal (durcie et ne tien plus la pression )se qui expliquerai la fumer car la marche et en patinage du au manque de pression

27 fév. 2007
0

Quelques idées en vrac.
Mis à part quelques connaissances en hydraulique d'asservissement, je n'y connais rien en inverseur.

8 bars à 2 bars cela fait une sacré variation dans le fonctionnement.
Comme le dit justement reskebil, il y a de quoi soupçonner soit une fuite soit un refroidissement défectueux.

Qui dit fuites dit vraisemblablement fuites laminaires donc débit de fuites proportionnel à la pression. Cela signifie que si le système est limite à froid, les fuites sont 4 fois plus importantes à chaud et la pompe, qui serait limite à froid, ne suivrait plus.

Une huile qui à une viscosité de 100 centi-stokes à 20° voit sa fluidité augmenter d'un facteur 5 à 100°C (ordre de grandeur 20 cSt)

Maintenant la pression n'est de 8 bars, c'est pas grand chose sur le plan hydraulique. Mais si ça fume c'est que l'on fait des frittes! Il faudrait peut-être commencer par une mesure de température pour comprendre. On dépasse peut être franchement les 150°C et là les fuites augmentent encore.

Suivant la technologie du groupe ex: conjoncteur disjoncteur, on peut avoir la soupape de décharge bloquée et tout le débit qui passe à la soupape de sûreté. Et degré après degré, la température monte. Peut être une piste à suivre. Si c'est un conjoncteur on doit l'entendre battre. Ca peut aussi être l'accu qui est HS. Difficile de se prononcer quand on ne connais pas l'installation.

Il ne faut pas oublier non plus que l'huile a un rôle de lubrification pour la pompe et changer de grade ne se justifie que pour des saisons, des missions polaires ou tropicales. A priori une huile plus fluide devrait accélérer le problème. Le problème me semble plus fondamental que ce que l'on corrige par une variation de viscosité.

Attention aussi, à haute température l'huile perds son pouvoir lubrifiant et cela devient dangereux pour la pompe. (Suivant sa technologie bien entendu)

27 fév. 2007
0

la qualité de l'huile
n'est très probablement en cause dans ce cas.
je penche plutôt pour un patinage permanent de l'embrayage parce qu'il contient des disques cassés, ou une fuite interne d'huile ce qui réduit la force pressante sur les disques.
Vu qu'il a déjà fumé plusieurs fois, je pense qu'un démontage complet des embrayages est de toute façon inévitable.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Mouillage a cap Lardier dans une eau digne des plus beaux lagons

Souvenir d'été

  • 4.5 (142)

Mouillage a cap Lardier dans une eau digne des plus beaux lagons

novembre 2021