problème installation moteur

Bonjour,
je lis ce forum depuis assez longtemps et c'est une mine d'information pour toute personne aimant naviguer. Merci.
Mon problème: j'ai remplaçé mon très vieux Yanmar YS8 par un Nanni 2.10 tout neuf; je ne suis pas spécialement bricoleur (de fait je n'ai aucune notion de mécanique autre que l'entretien)mais tout s'est bien passé et le nouveau moteur fonctionne très bien, jusqu'á ce que....le niveau de gasoil baisse dans le réservoir.
A ce moment lá le moteur baisse de régime brusquement, surtout á l'accélération, le ralenti reste régulier assez longtemps, avec tout de même des fluctuations légères; le démarrage est instantané.
Je précise que j'ai revu tout le circuit et nettoyé le réservoir inox.
(Celui ci est plus bas que le moteur, serait-ce là le problème?)
Le bateau est un aphrodite. Le réservoir est très long et étroit.
Je ne sais pas par contre si le moteur fonctionne avec le réservoir au tiers de sa capacité; je vais le vidanger en partie pour vérifier.
N'utilisant le moteur que pour entrer et sortir du port je m'arrange pour que le réservoir soit plein, mais c'est contrariant de ne pas avoir fait un bon travail jusqu'au bout.
Et puis il n'y a pas toujours du vent en med.

L'équipage
28 juin 2008
28 juin 2008
0

pompe
Bonjour,
je ne suis pas un pro mais ça ma tout l'air d'une prise d'air sur le circuit d'alimentation GO.
Verifie toues tes connections.
Pour limiter les problèmes, sans réservoir en charge (plus haut que le moteur) moi je monterais une petite pompe de gavage
Bon courage
Georges

28 juin 2008
0

ces tu a combien
descend ta crepine dedans verrifier tous tes racords pour verrifier qu il n est pas de prise d air si tous ca est bon mettre une pompe en plus mais!!!!!!!!

28 juin 2008
0

Le niveau
La moindre microbulle d'air peut arrèter un diesel. En dehors du réservoir en charge
quand le niveau baisse,combiné au tanguage au roulis et à la mousse du GO on peut se trouver
à aspirer de l'air, surtout si le tube d'aspiration du GO a des caractéristiques limitent
en position et en taille.
Les jauges ne sont pas très fiables et assez imprécises (en raison de la forme du réservoir).
En théorie les saletées du fond sont arrètées par
les filtres.
On suppose que le montage tuyau, vanne, filtres, pompe sont OK.
Tout le circuit d'alim GO doit ètre purgé correctement.Il faut savoir faire cette manoeuvre
assez simple.
NOMBREUSES REPONSES TRES DOCUMENTEES SUR CE SUJET sur HeO

28 juin 2008
0

penser à vérifier...
...la tuyauterie d'admission. Un robinet pointeau, s'il y en a un est un piège à saleté. Et s'il se bouche un peu...

29 juin 2008
0

problème installation moteur
Bonsoir et merci pour l'aide. (J'avais bien sûr lu tous les fils sur ce sujet.)
J'ai installé aujourd'hui un jerrican bien au dessous du niveau habltuel avec un retour gasoil; tout á marché impec, et pourtant vu par transparence c'était horrible: grosse bulle au point haut du circuit: J'ai fait un petit tour comme çasans problème.
Je suppose que le problème se situe donc dans le circuit, entre le robinet du réservoir et l'entrée de la pompe moteur. Une prise d'air donc; question: le filtre décanteur peut-il être source de problème?
(Il est neuf.) Demain je vais le court circuiter; si c'est pas lá le problème, je ne sais plus trop oú chercher....

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

 Ty arc en ciel au pays du Ty punch

Après la pluie...

  • 4.5 (87)

Ty arc en ciel au pays du Ty punch

mars 2021