problème hors bord

j ai un jonhson gt 20 chevaux et il démarre super bien mais quand il est chaud et a plein régime il ce mets a brouter violament savez vous d ou ca viens merci de vos réponse le moteur est de 1994 et a 50 heure

L'équipage
22 oct. 2007
22 oct. 2007
0

ça pourrais
venir de l'allumage ;-)

22 oct. 2007
0

il broute violamment?
Changer la bougie, vérifier la propreté de l'essence

22 oct. 2007
0

Broutage...
Tu ne dis pas trop d'où semble venir ce broutage mais sur un Yam 40 CV on a eu un peu ce type de problème. C'était le silent bloc de l'hélice qui avait laché ... donc juste faire cette vérif. Enfin juste une piste vraiment au cas où ;-)
Bonne chance
Alex

22 oct. 2007
0

si c'est en route...
cavitation?

ça fait un bruit d'avion

ça peut être du à une hélice faussée, ou à un relevage trop important du moteur (trim s'il y en a un, ou barre de réglage de l'assiette)

22 oct. 2007
0

Ensuite
cela peut aussi être un problème d'arrivé d'essence (filtres encrassés, prise d'air,...)
Je ne suis pas mécano mais pourquoi pas ça aussi :-|

22 oct. 2007
0

si c'est à chaud
et à plein régime probablement un pb d'arrivée d'essence gicleur ou pointeau peut être le flotteur, ou une membrane poreuse

22 oct. 2007
0

en plus c'est
pas moi !!! :mdr:

22 oct. 2007
0

je m'disais aussi...
trop de réponses sérieuses, et pas une réponse "vache" pour un truc qui broute... :non:

22 oct. 2007
0

on a changer
la bougie il en avais une de casser mais on la peut etre casser en la demontant aussi helice est bonne et marche bien ces a plein regime que ca broute

22 oct. 2007
0

voir la
bobine ;-)

23 oct. 2007
0

Les bougies...
ce n'est pas parce qu'une bougie à l'air bonne qu'elle l'est, et la tester demande un outillage particulier.

Vu le bas prix des bougies, si c'était mon moteur je les remplacerais toutes, juste histoire de lever le doute ! ;-)

[color=blue]_/)[/color]

23 oct. 2007
0

à propos de bougie...
1ere étape : fais tourner ton moteur au régime qui le fait tousser, fais le caler et démonte une bougie pour voir son état. claire ou foncée ?
si elle est trop claire ou foncée,il faut régler ton alimentation.
vérifie l'écartement des électrodes.
un encrassement du filtre à air est possible surtout si utilisé beaucoup d'huile.
essaie de le faire tourner sans filtre à air pour voir.
si ça marche toujours pas, dépose la carburation ,démonte tout (surtout les gicleurs), nettoie à l'essence et remonte tout.
questions importantes : quel type d'allumage?, quel type de mélange(pompe à huile ou direct dans la nourice?, quelle huile?

23 oct. 2007
0

ça ne doit pas être grave:
- 2 bougies neuves
- nettoyage carbu en passant une aiguille dans le gicleur principal: son diamètre doit probablement être réduit par un vernis, provenant de la présence prolongée d'essence avec huile 2 temps.
- essence neuve dans le réservoir
- contrôle température du bloc 4 cm en dessous joint de culasse sur le haut du bloc, pour être sûr qu'il n'y a pas de surchauffe.
il n'y a pas de filtre à air là dessus
c'est un moteur rustique est très robuste!

23 oct. 2007
0

aiguille
dans le gicleur pas fameux, mais sur un moteur de cet age les tolerances étaient importantes il vaudrait mieux le mettre à tremper dans de l'acétone et de le souffler à l'air comprimé.

23 oct. 2007
0

aiguille calibrée
d'un diamètre légèrement inférieur à celui du trou, il existe des tableaux avec num et côtes de gicleurs dans la doc qui va bien.
l'acétone va bien aussi, mais quand le vernis est bien dur ce n'est pas facile à décrocher des parois.

23 oct. 2007
0

genre de panne chiante.
J'avais eu le problème en mobylette. Je ne sais plus si c'était le condensateur ou la bobine.
Regarde si c'est bien propre et sec de ce coté.
Commence par le condensateur, c'est moins cher à moins que ce soit un bloc complet?

23 oct. 2007
0

c'est un allumage électronique là dessus !
avec quelques soucis du côté du boîtier d'allumage justement... et là ça ressemble justement un peu à ça:
quand ça ne fonctionne pas: une étincelle manque de temps en temps et quelques étincelles se produisent un peu n'importe quand. On peut détecter le défaut avec une lampe stroboscopique: des flachs sporadiques.
peut-être qu'il vaut mieux commencer par le plus facile et donc le moins cher.....

23 oct. 2007
0

oui tout à fait
c'est possible. En tout cas, tout ça a besoin d'une bonne remise à niveau!

23 oct. 2007
0

Ça aurait pu être pire :
que ton mécano dise que le problème disparaîtra après un rodage... :heu:

(on a un précédent) ! :mdr:

[color=blue]_/)[/color]

23 oct. 2007
0

Daniel ...
50 h pour un moteur de 94 ...

la panne c'est de ne pas avoir assez tourné est d'être probablement un peu cracra bouché, encrassé et je ne sais quoi de partout non ?

23 oct. 2007
0

oui
mais le pire il sort de revision alors je trouve que ces pas serieux de la part du mecano.
je pense aussi que ces l allumage mais bon il est retourner dans les mains du mecano la

23 oct. 2007
0

non pas lui !!
faut espérer que ce soit pas le meme mécano
:-D :-D

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie...

  • 4.5 (183)

mars 2021