probleme emission ais

hello

je me suis aperçu que mon camino 108 avec splitter recevait mais n emettait plus
sur differents sites et en defaut emission sur diagnostic pc du camino .
apres refection prise vhf , le diagnostic est ok mais je ne suis vu que sur marinetraffic !
sur findship position arretee au 27/10/2019.
sur aislive ou vesselfinder position arretee au 16/11/2019.
une explication ? merci

L'équipage
16 juin 2020
18 juin 2020
0

serais je le seul a avoir ou avoir eu ce probleme ?


18 juin 2020
0

Essaye en direct, sans passer par le duplexeur et demande au sémaphore ou à un autre bateau s’il te voit.
Comme ça, tu sauras si le pb vient du duplexeur ou de l’AIS.


18 juin 2020
1

Si tu es vu sur Marinetraffic, ton AIS fonctionne correctement.
Le fait de ne pas être vu sur d’autres sites n’est pas significatif, il n’y a peut-être pas de station à proximité.


18 juin 2020
0

Le plus fiable est de demander à un autre bateau à proximité s’il te « voit » sur son AIS


18 juin 2020
1

c'est normal les différents sites n'utilisent pas les mêmes réseaux d'antenne terrestre pour les signaux AIS donc, en fonction de ton emplacement, quelquefois on ne te voit pas sur un site mais bien sur l'autre.


18 juin 2020
1

Laisse ton AIS tourner plusieurs heures (ça ne consomme pas énormément...) et peut-être verras-tu ton bateau sur les autres sites.

Mais le fait d'être vu sur MT montre que ton émetteur fonctionne sans souci !


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Inishmore island

Après la pluie...

  • 4.5 (102)

Inishmore island

mars 2021