Problème embrayage, moteur ?? Help ....

Bonjour,

Après une longue période d'inactivité (5 mois), je redémarre le moteur.
Belle surprise, le moteur démarre impeccable. Une légère fumée blanche sort à l'échappement mais celle-ci s'estompe en quelques minutes.

Ensuite vient arrive mon problème, j'enclenche la marche arrière et là .. aucune puissance, le moteur ne monte pas dans les tours; le bateau n'est pas manoeuvrant du tout.
Le problème est le même en marche avant; impossible de remonter face au vent au moteur, obligation de manoeuvrer dans le port à la voile.

Le moteur semble bien tourner puisque celui-ci prends bien ses tours quand il est débrayé....

Avez vous une idée ?

L'équipage
10 fév. 2011
10 fév. 2011

verifie
que ton hélice est ....... propre, une hélice-parc à moules ne transmet pas le mouvement mais mange toute la puissance

10 fév. 2011

Regarde
du côté de ton hélice, il y a de fortes chances pour qu'elle ressemble à un ballon de foot... après cinq mois à servir de HLM à concrétions. Une fois nettoyée, il est probable que le problème soit résolu. :doc:

10 fév. 2011

fumée noire?
bonjour

et si il fume noir même idée: hélice crade

10 fév. 2011

Merci
pour vos réponses ! Pour la fumée, il fume blanc, pas noir du tout.
Peut-être est-ce simplement de la condensation.
Je ne pense pas que la couleur de la fumée soit lié au fait qu'il n'y ait pas de puissance.

Je pensais aussi au début à une hélice crado mais ... faisait froid et aucune envie de plonger; du coup carenage prévu la semaine prochaine.

10 fév. 2011

Pour ce qui est
de l'arbre, je ne suis pas allé vérifier.
Je me dis que étant donné que le moteur ne prends pas de tour, je me dis que l'arbre ne peut pas tourner normalement.

Je me trompe ?

PS : je ne suis pas bricoleur pour un sou ...

10 fév. 2011

Je pense
qu'il tourne puisque l'hélice tourne ... certainement très lentement. Disons que dos au vent puissance suffisante pour sortir du port, mais pas suffisant pour entrer dans le port face au vent.

10 fév. 2011

bonjour,
et l'arbre d'hélice, tourne t'il "normalement".
avant de plonger, ce serait moins mouillant d'aller voir. et bonne dégustation de moules :-)

10 fév. 2011

oui
mais, il peut trés bien tourner un peu montrant du coup que ce n'est pas l'inverseur qui est en cause.

j'ai connu un HB dans le même cas et une fois sortit de son logement, on ne voyait plus l'hélice et pourtant, AV AR , çà marchait et l'hélice tournait enrobée de tout ce qui peut pousser quand on ne l'utilise pas pendant longtemps.

c'est fou ce que les "voileux" ont comme problèmes moteurs!!!

10 fév. 2011

ne cherche pas plus loin !
hélice en chou-fleur à 99% de probabilité

dans mon coin , un petit billet a la SNSM qui envoie un de ses plongeurs dans le cadre de l'entrainement , on amorti le coup à plusieurs a l'époque des carenages car il faut changer de port pour le roul-leve .......

10 fév. 2011

ils sont bons tout de même
ces Héossiens !
question : problème d'inverseur
on ne sait pas lequel
on ne sait pas le moteur
et en plus la personne ne sait pas si l'arbre tourne, ni ne sait s'il n'y a pas quelques chose de coincer bref ne sait pas grand chose mais demande tout de suite aux matelots ... qui eux savent tout

Bravo

Si tu carènes dans 8 jours t'auras le temps de vérifier tout cela ....

Phare de Mean Ruz - Côtes d'Armor

Phare du monde

  • 4.5 (179)

Phare de Mean Ruz - Côtes d'Armor

2022