Problème électrique?

Bonjour,
Sur mon bateau , comme sur beaucoup , mes négatifs sont reliés entre eux.
Si je débranche physiquement sur ma batterie servitude le négatif je constate alors une ddp de 0,6v entre le négatif servitude et le négatif moteur.
D’où cela peut il venir?
Est ce un problème?
Quand je reconnecte tous mes négatifs ensemble que se passe t il ?
Merci de vos lumières.
Daniel

L'équipage
20 nov. 2021
20 nov. 2021
0

Salut,
Difficile a décrire sans connaitre ton schema réel...mais je suppose certainement que tu n'as pas de CC sur chaque negatif des batteries moteur et servitude..
Donc quand tu démontes un negatif batterie (par ex celui des servitudes), il n'y a plus de continuité du negatif! Tu te retrouves avec un -B moteur "direct", et le cable negatif de l'autre batterie en "retour" a travers tous les éléments branchés en permanence (demarreur, alternateur, éclairages, radios, pompes,etc...).
Si tu avais un CC sur chaque pole de chaque batterie, tu aurais pu sortir (isoler) ta batterie services sans nuire au restant de l'installation.
Mamita


Mikeno:Bonjour, que signifie CC ?·le 21 nov. 13:42
daniel30:Cc = coupe circuit·le 21 nov. 15:05
20 nov. 2021
0

les 0,6V sont à priori un courant de fuite, de l'alternateur, d'un appareil connecté à d'autres, des appareils étant donné qu'aujourd'hui il n'y a plus d'interrupteur pour couper leur fonctionnement mais un circuit électronique qui les met en veille
par contre s'il y a du courant genre 100mA, il se peut qu'il y ait une vraie fuite à trouver, ça peut nuire ...
JL.C


20 nov. 2021
0

Effectivement je n’ai qu’un CC de negatif.
Quand je mesure une ddp de 0,6 entre les bornes négatives des servitudes et du moteur tous les CC sont ouverts,le négatif des servitudes est débranché de la batterie.
Qu’est ce qui pourrait expliquer cette ddp?

Merci d’avance


20 nov. 2021
0

Merci simbad, la fuite serait à chercher du côté moteur?


20 nov. 2021
0

que dit ton appareil si tu ne branches qu'une seule des polarités sur le négatif d'une seule batterie.
Exemple : pôle positif de l'appareil sur négatif batterie.
Sur certains appareils de mesure une entrée "en l'air"(non raccordée) donne parfois des fausses informations.


21 nov. 2021
0

Encore un truc bizarre sûrement lié au premier:
Quand j’ouvre le CC negatif general (OFF) les loupiotes du tableau électrique restent allumées.
Qu’en penser ?
Si je fais la même chose mais avec le Cc positif servitude elles s’éteignent instantanément.
Je pense à une fuite électrique.
Mais où la chercher en priorité?

Merci de m’aider.
Daniel


21 nov. 2021
0

si l'intensité lumineuse des loupiotes est normale, c'est qu'il y a un retour du négatif par un fil, une sonde, le cpteur d'heure, le shunt s'il y en a un, ou tout simplement une erreur de câblage du cpe circuit
étant donné que le - moteur et le - servitude sont réunis, il suffit d'une connexion du moteur vers le tableau pour établir le circuit
qd tu coupes le + servitude, il n'y a plus d'alimentation donc plus de loupiote
JL.C


22 nov. 2021
0

Tu as une ddp de 0,6V entre le négatif moteur et celui des servitudes OK. Mais si tu les mets en court-circuit avec un ampèremètre tu as un courant de quelle intensité ?


22 nov. 2021
0

pour pouvoir comparer des mesures, il faut un même point de référence.
si ton négatif (point de référence) n'est pas connecté, il est logique que tu aie une mesures anormale.
Si tes batteries moteurs et servitudes ont des tensions différentes, cela peut aussi donner des différences.
Comme dit plus haut, la question serait plutôt y a-t-il un courant qui circule?
les batteries jouant les vases communicant (excepté dispositif spécifique) des échangés entre batteries peuvent être un indice de leur santé.


22 nov. 2021
0

Une idée:
ça ne correspondrait pas à la différence des tensions au repos de tes deux batteries par hasard ? car si les (-) sont déconnectés elles restent reliées (par des chemins plus ou moins alambiqués selon le câblage de ton bateau ) par leurs bornes (+) via une résistance de fuite sûrement assez grande. Et dans ce cas tu mesures la différence des deux batteries (avec le plus du côté de celle qui est à 0.6v de moins)
Pour trouver la fuite débranche une par une toutes les alimentations .


0

Bonjour
Ça y est j’ai trouvé d’où venait ma fuite électrique : de mon chargeur Sterling À to B. Quand je débranche le négatif du Sterling tout rentre dans l’ordre.
Merci 🙏
Daniel


Calliope:Intéressant de le savoir, merci pour ton diag·le 28 nov. 11:09
Calliope:Intéressant de le savoir, merci pour ton diag·le 28 nov. 11:10

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Calme Norvège

Souvenir d'été

  • 4.5 (39)

Calme Norvège

novembre 2021