probléme d'inverseur

l'inverseur est monté sur un VOLVO MD2020 en saildrive. quand je passe de la marche AR à la marche AV l'inverseur n'embraye pas, il faut que je pousse le régime à 1500 1600 trm pour qu'enfin il embraye. je précise que la chape sur le côté de l'inverseur est correctement actionner par le câble de commande(contrôler).
autre précision, avec l'expérience de ce problème,
je sais qu'à 1500 1600 trm il faut attendre 4, 5 ou 6 seconde pour que l'inverseur embraye.
autre précision, quand je quitte un quai (par exemple)directement en marche AV, j'ai besoin de pousser un peu moins fort le moteur pour que l'inverseur embraye.

L'équipage
29 juin 2010
29 juin 2010
0

même pb
bonsoir j'ai eu ce style de pb que l'on a déjà traité il me semble. La première chose que j'ai vérifié c'est le réglage de la commande. Désolidariser le cable et passer la marche AV et AR directement sur l'inverseur à la main et voir si le pb persiste.
Moi cela venait de là.
Ensuite et malheureusement cela peut venir d'une usure du cône d'embrayage et là c'est le portefeuille qui répare.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Juin 2012, Minorque Est, Luc et son œil de posson

Souvenir d'été

  • 4.5 (168)

Juin 2012, Minorque Est, Luc et son œil de posson

novembre 2021