Problème démarrage moteur Volvo 2003

Après avoir remonté le coude d'échappement qui justifiat d'un sérieux nettoyage, je remets en route le moteur, celui ci ne démarre pas, lourdement je tire sur le démarreur avant de m'apercevoir que je n'avais pas repoussé la tirette de décompression. Je repousse la tirette le moteur démarre je le laisse tourner au ralenti pendant 5 a 6 mn, le moteur crache bien son eau.
J’accélère le moteur, celui-ci s'étouffe et depuis je n'arrive plus a la remettre en route. Je contrôle l'arrivé de gazole au niveau du filtre, pas de bulle, impeccable. J'essaie de remettre ce moteur en route, rien a faire, il ne démarre pas. Je dois certainement avoir une prise d'air quelque part, mais j'ai du mal a l'imaginer car comme le gazole arrive bien au filtre il devrait tousser et démarrer je pense. A moins que les 3 injecteurs de la pompe ai aussi une prise d'air?
Vous en pensez quoi? merci de votre aide et de vos suggestions

L'équipage
21 juin 2020
21 juin 2020
0

La première purge au filtre c'est bien,
Ensuite c'est en sortie de pompe d'injection
Et parfois c'est utile sur chaque injecteur.
Le gasoil ne peut pas traverser une bulle d'air.....


21 juin 2020
0

regarde si tu as du go au niveau des pompes des injecteurs , et regard eau niveau de l'etouffoir il est peut etre resté coincé


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Souvenir d'été

  • 4.5 (164)

novembre 2021