probleme demarrage mercury

Bonjour,

J'ai un Mercury 25 CV de 1986 à commande à distance (Quicksilver) sur mon bateau.
Voici mon problème:
Lorsque je mets le contact, le démarrage électrique ne marche pas, je peux simplement démarrer le moteur manuellement ou directement sur le solenoide.
Est ce que quelqu'un a déjà eu ce type de problème, ou sait comment y remédier ?

Merci d'avance.

L'équipage
31 déc. 2011
31 déc. 2011
0

ton switch de securiter point mort ne doit pas fonctionner ! a plus

31 déc. 2011
0

bonjour,

sais-tu si la panne se situe sur le circuit de puissance ou celui de commande?

pour le savoir:

1 repérer sur le moteur le relais du démarreur
2 mettre la commande d'inverseur au point mort
3 avec un fil de forte section ou un vieux tournevis faire le pont entre les 2 grosses bornes du relais: attention aux étincelles protégez vous!

premier cas:

Le moteur tourne avec le démarreur: c'est le circuit de commande qui est en défaut

deuxième cas:

Le moteur ne tourne pas au démarreur: le défaut se trouve sur le circuit de puissance: batterie, cosses, coupe batterie, relais, défaut de masse sur moteur etc

Jean

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Les Cabanes de Fleury : l'orage est à terre

Après la pluie...

  • 4.5 (28)

Les Cabanes de Fleury : l'orage est à terre

mars 2021