Problème démarrage à froid sur nanni 2.50 HE

Bonjour à tous,
J'ai un souci de démarrage à froid sur un nanni 2.50. Il ne démarre qu'au start pilot. J'ai reserré les cosses des bougies mais rien n'y fait.
Quelqu'un aurait-il des idées. Merci d'avance.

L'équipage
11 août 2015
11 août 2015
0

il ne faut jamais démarrer un diesel au start pilote on risque de tordre les bielles et on lessive les cylindres ,au pire avec du wd 40.
vérifier les bougies en les déposant avec une batterie ,attention de ne pas se brûler

si elles sont bonnes le relais qui les alimente
alain

13 août 2015
0

Merci pour vos réponses.
Le start pilot est temporaire tant que je n'aurais pas vérifié les bougies de préchauffage.
Quelqu'un a t il une idée du prix des bougies.
Cordialement.

21 nov. 2018
0

c'est bien tu tords tes bielles temporairement …
alain

11 août 2015
0

Sur un kubota et autre diesel,ont peut très bien vérifier les bougies sans les deposer,
sur kubota,il suffit de desserrer les 2 ecrous de 7,deposer la réglette,et frictionner le filetage de tête de bougie avec un + venant de la batterie,si il y a etincelle c'est bon,pas d'etincelle c'est mort,aussi simple que çà.

11 août 2015
0

pas faux !!! et pas vrai si elle est coupée ok si elle est en cc tu pleures

11 août 2015
1

Si elle est en cc tu pleures,
ben là au moins,je suis entièrement d'accord avec toi,vu que si tu préchauffes 10 secondes,ça risque de vraiment sentir le cramé.
bon à part ça,je maintiens ce que j'expliquais plus haut,
désormais retraité,je sors de 45 ans d'atelier et avec ces 30 dernières années je m'occupais entre autres des kubota,yanmar et lombardini LDW en tous genres du 1 au 4 cylindres.
Si tu connais un cas de bougies en CC sur les marques cités,n'hésite pas à me donner les circonstances et type du moteur,je reste preneur de l'info.

11 août 201511 août 2015
2

Salut à tous,
Le Nanni 2.50 HE a besoin d'un préchauffage des 2 bougies pour démarrer à froid normalement.
Il n'y a pas de relais de préchauffage.
L'alimentation des 2 bougies se fait par la position spécifique de la clé de contact pendant au moins 10 secondes.
Sur les Nanni, le gros fil marron qui alimente les 2 bougies part de la clé de contact aux 2 bougies passe par les connecteurs tableau de bord et moteur; il arrive fréquemment (panne repérée plusieurs fois !) qu'une des cosses internes a ces connecteurs fondent à l'intérieur d'un des connecteurs, et ainsi la réglette moteur .de répartition des bougies de préchauffage n'est plus alimentée en 12v...
Donc, bien vérifier avant tout si cette réglette est bien alimentée en 12v avec la clé de contact (même si la lampe temoin du tab est allumée!).
Ensuite s'il y a bien du 12v, on peut déterminer quelle est la bougie fautive: sans rien démonter, même avec un doigt sur la bougie en place, on peut savoir si ça chauffe ou pas...
Perso, j'ai modifié ce schéma électrique en mettant un relais au plus prés des bougies, et du +12V de l'alternateur juste a coté; la clé de contact (fil marron) alimentant le relais et non plus les bougies en direct , ainsi les cosses des 2 connecteurs ne supportent plus l'ampérage d'alimentation des bougies.
Mamita

12 août 2015
0

Ah ben bien pour le préchauffage, j'ai aussi un 2.50he et je passe pas par cette position, et il démarre en un clin d'œil.
Bon, maintenant je le saurais, je ferais attention, je tienspas a endommager mon moulin, il vaut plus cher que le bateau..

14 sept. 2015
0

Bonsoir,
Effectivement, mes bougies de préchauffage sont mortes.
J'a prévu de les changer.
Y a t il quelqu'un qui a un plan pour acheter RAPIDEMENT des bougies. Mon chantier naval n'arrive pas à se les procurer. Je les ais commandées il y a 1 mois.
Autre question : Je recherche un fournissuer de turbines pour nanni 2.50 HE.
Merci de votre retour

14 sept. 201514 sept. 2015
0

Tu vas chez le concessionnaire Kubota qui fait des tondeuses auto-portées dans ton coin.
Par chez moi, je vais là, par exemple :

www.vaudaux.fr[...]80.html

15 sept. 2015
0

ou chez un agent Aixam

25 juil. 2018
0

Bonjour à tous,
Ce message pour vous informer des suites de mes investigations suite à des PB de démarrage à froid sur un nanni 2.50.HE.
Mes PB sont totalement résolus.
Je suis devenu spécialiste du moteur Nanni 2.50 HE.
Si vous avez des questions n'hésitez-pas.
A votre disposition.

25 juil. 2018
4

c'est bien, mais tu dis pas ce qui a été fait !

20 nov. 2018
0

Bonjour , tu as trouvé où finalement tes bougies ?
Moi j'ai 4 bougies .... Nanni 4. 150 HE qui a du mal à démarrer

20 nov. 2018
0

Non , j'y connais rien ...
Le démarrage du moteur est toujours très long à froid.
A chaud , il démarre au 1/4 de tour
Mais je me disais qu'avoir des bougies de rechange n'est pas un luxe .
Pour ne pas perdre trop de temps en escale si jamais je dois les faire changer par un mécano.
Je n'ose pas trop m'attaquer à ça tout seul , il parait que ça peut se casser facilement ;
Et si il refuse de démarrer je peux essayer de me dépanner avec du start pilot !

21 nov. 2018
0

merci pour le conseil du relais,
autant commencer par le plus simple.
Et c'est vrai aussi que ta remarque sur le"poil de gaz" me semble pertinente . Depuis que je cherche des conseils je ne l'ai encore jamais lu , mais c'est tellement simple à essayer que ça me plait bien.
J'essaierai ça la semaine prochaine , en mode débrayé je mettrai un peu de manette d'accélération avant de mettre le contact .

20 nov. 2018
0

as-tu testé tes bougies ? et le relais de commande ?

20 nov. 2018
0

pas de start pilot, ça flingue les moteurs !
il te faut contrôler en premier les bougies et le relais (derrière le tableau).
j'ai eu le cas sur la bateau d'un copain (un 3 cyl nanni, je sais plus quel modèle), contrôlé les bougies, c'eétait le relais dans le tableau moteur (un truc à 20€ chez norauto) qui était mort.
après, démarrage parfait à froid (avec juste un poil de gaz) ...

21 nov. 201821 nov. 2018
0

relis les posts concernant le start pilot ..tu transforme un moteur à combustion en moteur à explosion ,Rudof ne va pas être content .alain :-(

24 mar. 2019
0

Bonjour
J'ai changé mon moteur Nanni 2.60 HE pour un Nanni 2.50 HE.
Deux problèmes:
1. apparement lorsque je me mets en position préchauffage, la position juste avant le demarrage, il ne préchaufe pas, le voyant ne s'allume pas et il faut insister sur le demareur pour qu'il démarre. Par contre si je mets la clé en position juste avant la position préchauffage il démarre au quart de tour, donc, je suppose qu'il préchauffe sur la mauvaise position, toujours sans voyant.
2. lorsque je laisse la clé sur la première position, complètement sur la gauche, le voltmètre indique une baisse de courant et si on l'oublie dans cette position ça décharge complètement la batterie. Je me demande si lorsque le chantier a remonté le moteur il ne se sont pas trompés de câblage. Lors de la mise à l'eau le technicien m'a dit que c'était normal, que le voyant de préchauffage sur ces moteurs ne fonctionnaient jamais… ça me laisse perplexe…
As-tu eu les memes problèmes?
Merci d'avance
GB

25 juil. 2018
2

On croit qu'on est spécialiste... jusqu'à la prochaine panne.

21 nov. 201821 nov. 2018
0

Salut à tous,
Bsr Steph Via,
"...autant commencer par le plus simple..."
Pour toi Steph, le plus "simple" est de vérifier avec un voltmètre, si le +12V arrive bien sur la barrette de connexion des 4 bougies de préchauffage en mettant la cle de contact sur prechauffage sans demarrer le moteur

a) Si le +12v arrive bien sur la barrette: c'est une des bougies qui est défectueuse

b) Si le +12v n'arrive pas à la barrette, c'est certainement les contacts du relais; le mieux est de changer le relais
Pour les bougies de préchauffage du N4.150HE, il y e n a de 2 sortes:
1 ere ) boulons de 10 au pas de 125, résistance 0,9 Ohm
2eme) boulons de 8 au pas de 100, resistance de 1 à 1,2 Ohm
En principe , dés qu'une bougie claque, le moteur devient difficile a démarrer à froid. Le temps de prechauffage est d'environ 10 secondes.

Mamita

21 nov. 2018
0

d'ac mamita merci.

Je vais tester la barette

Tu as dit aussi qu'on peut repérer une bougie défectueuse sans démontage . Poser un doigt sur la bougie pendant le préchauffage suffit vraiment ?

22 nov. 2018
0

Re,
Un bougie de préchauffage chauffe pratiquement instantanément; donc si tu fais une essai de préchauffage , en mettant les doigts rapidement sur chaque bougie, tu vas détecter lesquelles sont chaudes ou froides...
Mais si le +12V n'arrivent pas sur la barrette commune aux 4 bougies, il faut chercher autour des plots puissances du relai ou de la bobine du relai lui mème.
Avec 4 bougies pas alimentées, le moteur Nanni aura beaucoup de mal q demearrer à froid...
Mamita

22 nov. 2018
0

mon nanni 4150 avait les mêmes symptômes. Pendant plusieurs mois j'ai tirer sur les batteries pour démarrer sans préchauffage. et puis finalement j'ai trouvé!

N’étant pas encore très a l'aise avec mon inboard je pensais que tout simplement les bougies étaient mortes. Pour info c'est dans les 60€ pièce.
Finalement le problème était plus simple que prévu. La position de la clé pour le préchauffage est assez sensible. ça n'est pas parce que le voyant est allumé que ça préchauffe. en gros il faut vraiment tourner loin la clé pour les alimenter sans pour autant démarrer. l'astuce que j'ai est de voir la luminosité de l'indicateur de préchauffage qui baisse un tout petit peu quand ça préchauffe.

23 nov. 201816 juin 2020
0

Re Winnibelle,
Tous les moteurs avec relai de prechauffage sont du type "schéma A":
ainsi si le relai est mort , la barrette des bougies n'est pas alimentée ...mais le voyant s'allume!
Avec le "schéma B", le voyant est branché directement sur la barrette de préchauffage , et contrôle ainsi toute la chaine. Quand le voyant s'allume, on est sur à minima que les bougies sont alimentées.
Mais ca nécessite d'avoir un fil de plus entre le tab et le moteur...
Mamita

29 nov. 2018
0

j'avance ... je viens de vérifier que le relais est sûrement mort. Mais j'imaginais un petit relais de forme cubique . Sur mon Nanni 4.150 HE c'est un cylindre avec une sorte de bouton caoutchouc dessous !
Sans aucune référence. En position de préchauffage il ne délivre aucune tension . Comment trouver une référence pour changer ce vieux truc ?

29 nov. 201816 juin 2020
0

Bonjour.
Chez un fournisseur de pieces auto, tu prend un relais d'alimentation générale (70 A )et tu met un fusible en série. Mais avant, si c'est comme la photo, regarde le bouton caoutchouc si il se dévisse, c'est peut etre un fusible 50 A .
JC

29 nov. 2018
1

Bonjour,
Je suis ce fil de discussion car j'ai eu pas mal de PB de démarrage à froid avec un Nanni et mon pb est aujourd'hui résolu.
Mon canot breton est équipé d'un Nanni 2.50HE. Sur ce moteur, il n'y a pas de relais sur le circuit de préchauffage, contrairement au 4.15. Donc, il ne sert à rien de vouloir le changer.
De mon coté, je ne démarrais à froid qu'au start pilot, ce qui est une hérésie sur un diesel, vu que ce n'est pas un moteur à explosion.
Il faut que le gasoil soit chaud pour qu'il démarre d'où les bougies de préchauffage.
Je me suis rendu compte que la position de la clé de contact avait une importance. En effet, avant la position de la clé permettant de lancer le démarreur, il y a 2 autres positions qui font buzzer le tableau. Sue le premier buzz, il ne se passe rien sur le préchauffage. Par contre, c'est le second buzz qui chauffe. Il faut aussi 30 s (ce qui parait énorme) de buzz avant de lancer le démarreur. Visiblement les bougies ne chauffent pas très vite.
Maintenant que j'ai le coup de main, ça démarre à chaque fois.
A votre disposition.
cdt.
JP

27 mar. 2019
0

C'est bien le dernier cran avant le démarreur qui active le préchauffage ?

30 nov. 2018
0

c'est ça JP !
mon problème est résolu.
Je n'ai effectivement pas de relais pour le préchauffage sur mon Nanni 4.150 HE
Le relais que je pensais activer pour le préchauffage est un relais de masse .
Le voyant de préchauffage est trompeur .
Mon bouton de préchauffage également .
Pour que l'intensité arrive il faut vraiment que la clé aille aussi à fond , ça se joue à 1mm ...

27 mar. 2019
0

j'ai longtemps eu des soucis avec le démarrage de mon Nanni 4-150 HE ; Il démarrait toujours très mal , surtout l'hiver . J'ai compris mon erreur , je croyais préchauffer mais le voyant du préchauffage ne signifie pas que ça préchauffe ! ; Il faut tourner la clé à fond pendant 15 secondes . Mais vraiment A FOND ! . Et ensuite bien sûr enfoncer la clé et tourner pour démarrer.

28 mar. 2019
0

Oui, absolument, mais il faut: 1: enfoncer la clé pour la tourner, 2, maintenir la clé pendant 10 à 20sec, en principe 10 suffisent avant de continuer à tourner pour activer le demarreur.
Cordialement

27 mar. 2019
0

tu lui mets une bouillotte tu vas voir comme il démarre
ce n'est pas le G.O que l'on chauffe ,c'est l'air .
revoir le principe du diésel avant de sortir des ann..
alain

30 nov. 2018
0

Cool! C'est ce que j'essayais d'expliquer dans mon post du 23nov mais jp a été plus clair. En tout cas on peut en conclure que c'est un pb récurrent sur les tableaux nanni

30 nov. 2018
0

Il est toujours possible d'installer un relais pour augmenter le courant aux bougies... je pense que je vais installer ça...

Pascal.

30 nov. 2018
0

"...un relais pour augmenter le courant aux bougies..."
c'est quoi cette invention ? :lavache:

24 mar. 2019
0

Hello Twins, t’en a fumé combien ????

30 nov. 2018
0

bien oui si on met un relais près des bougies on diminue la perte en ligne...

Pascal.

30 nov. 2018
0

c'est vrai winnibelle , ton message était également très clair !!

des fois on ne voit pas les choses les plus simples ...

30 nov. 2018
1

Re Twins,
Euh..., Ici le principe du relai de préchauffage, c'est surtout que:
Sans le relai: toute la puissance fournie par la batterie pour les bougies de préchauffage passe par les borniers de la clé de contacts et par les 2 gros connecteurs de jonction: ils peuvent se charbonner.
Avec le relai,:toute la puissance fournie par la batterie pour les bougies de préchauffage passe uniquement par les contacts puissances du relai; la clé de contact et les borniers ne verront que l'alimentation du relai : ils ne charbonneront pas !
Supposons que tu as 4 bougies de 0,9ohms de resistance, sous 12v.
Chaque bougie aura besoin de 13,33A
les 4 bougies auront besoin de 13,33 x 4 = 53A
Il vaut mieux éviter que ces 53A se baladent aux cosses de la clé de contact et sur les bornes "faston" des borniers ! il vaut mieux que ces 53A aillent de la batterie aux bougies par le chemin le plus court, cad par les contacts du relai de puissance!
Mamita

27 mar. 2019
0

Bonjour,
Je pense que Mamita a raison. Le relais évite de faire passer tout le jus par la clé de contact et de mettre la puissance directement sur les bougies.
De mon coté, je pensais avoir résolu mes problèmes de démarrage cet été, car tout fonctionnait bien, mais en fait il n'en est rien.
Je viens d'essayer mon moteur après 6 mois d'arrêt, avec 5 ° de température extérieure, ce qui n'aide pas. Eh bien, il n'a pas démarré.
Le voyant de préchauffage s'allume sur la dernière position avant le démarreur mais sur la seconde position du Buzz. Allez comprendre pourquoi. Il y a 2 buzz de tonalité différente. Cet été, il démarrait après 15s sur la dernière position et cette fois ci rien du tout. Le préchauffage est inefficace.
JP.

27 mar. 201927 mar. 2019
0

Re JPLB,
"...Allez comprendre pourquoi. Il y a 2 buzz de tonalité différente...." .
Non, il n'y a qu'un seul buzzer; l'explication des 2 tonalités vient du fait que :
a) quand tu mets le contact sans le préchauffage, c'est le temoin de la pression l'huile qui fait buzzer. A ce moment le buzzer a une tension de 12,4v et il buzze avec cette tension .
b) quand tu passes sur la position préchauffage, celles-ci consomment (en gros, 0,9ohm/13,3A/176w par bougie !) ce qui fait que la tension batterie chute d'un coup et doit descendre autour des 11v (à mesurer in situ); le buzzer est toujours en fonction avec l'alarme huile, mais avec une tension a ses bornes inférieure et donc... une tonalité moins forte également.
Si tu regardes bien,à ce moment, mème l'éclairage du tableau de bord et de ses voyants, diminue également...
Il n'y a qu'un buzzer, mais les tensions a ses bornes sont différentes suivant les positions de la clé.
A noter que chez Nanni, sur la position de préchauffage qui est bien la position avant le démarrage, il faut enfoncer la clé en position préchauffage...
Mamita

27 mar. 2019
3

mettez un relais commandé par un bouton poussoir ,
ça vous évitera des changer des clefs complexes à des prix exorbitants .
alain

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie, le grain s'éloigne.

Après la pluie...

  • 4.5 (59)

Après la pluie, le grain s'éloigne.

mars 2021