Probleme d'electrolyse

Bonjour, Sur mon moteur hord bord des points d'electrolyse se forment au niveau de l'embase, alors que le bateau est dans ma cour, et que la batterie est déposé. Quelqu'un à t il une explication et quel traitement adopté.
Merci par avance de vos réponses.

L'équipage
27 fév. 2017
27 fév. 2017
0

bjr,
ce n'est pas de l'électrolyse mais de la corrosion galvanique
bien le laver et le progéger avec une pulvérisation de produit de stockage .
epicetou
alain

27 fév. 2017
0

merci pour votre réponse rapide. Auriez vous un type de produit de stockage à me proposer?

28 fév. 2017
0

merci

27 fév. 2017
1

Au besoin, pour comprendre corrosion et électrolyse, voir www.galvatest.fr[...]

28 fév. 2017
0

merci

28 fév. 2017
0

C'est l'embase elle meme ou l'anode qui corrode?

28 fév. 2017
0

Bonjour, c'est l'embase. Alors que quand j'ai acheté le bateau il y 4 mois, il n'y avait rien dessus ?

28 fév. 2017
0

Peut-être restait-il des traces de sel, mauvais rinçage ou rinçage incomplet.
Le chlorure de sodium est redoutable contre l'alu et surtout la fonte d'aluminium

05 mar. 2017
0

Merci de votre réponse, je vais tenter un traitement

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Grisaille sur les Pertuis …

Après la pluie...

  • 4.5 (74)

Grisaille sur les Pertuis …

mars 2021