probleme de temperature sur yanmar 1gm10

bonjour suite a la re-segmentation de mon moteur j ai remplacé la sonde de température . j ai fait tourner sans thermostat en faisant passer le débit d eau uniquement par la culasse et cela fonctionne . j'ai remis un thermostat neuf et mon moteur se met en alarme température !!!

L'équipage
28 août 2017
28 août 2017
0

le thermostat n'est pas bon ,il faut un a 60° maxi
si on ne le monte pas le moteur est mal refroidit
il reste une partie chaude
alain

28 août 201728 août 2017
0

la bonne réf du thermostat : 105582-49200
la sonde : 128275-91340

29 août 201716 juin 2020
0

teste ca avec un thermo a compost leroy-cage a lapin (10€ de memoire )

photo: test de mon temoin alarme de temperature

29 août 2017
0

Euh, comment ca marche ce truc, avec du @z volts, il y a ue alarme ?

29 août 2017
0

la référence est bonne je vais vérifier s'il est inscrit la température sur le corps du thermostat

29 août 2017
0

au toucher grosso merdo dans l'eau dune casserole ,
selon l'ouverture tu dois le voir ...

la solution patxi a 10 €oro est facile et fiable et en plus tu as le thermo pour plus tard ...

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

En Ecosse, soit il pleut, soit il va pleuvoir...

Après la pluie...

  • 4.5 (53)

En Ecosse, soit il pleut, soit il va pleuvoir...

mars 2021