problème de reservoir

j'ai deux réservoirs un à tribord et un à bâbord et je remarque que seul le bâbord se vide l'autre reste plein, quelqu'un a t'il eu ce genre de soucis, bien sur les vannes sont ouvertes des deux côtés.
merci pour vos réponses.

L'équipage
05 août 2013
05 août 2013
0

c'est bouché là ...
peut être pas au niveau des vannes mais à la mise à l'air libre là..
alain là

13 août 2013
0

Alain, juste pour dire :
en créole, l'article se place après le nom...

Il ne s'agit pas ici de l'adverbe là !
;-)

05 août 2013
0

j'ai 4 reservoirs et je n'ai pas ce probleme , cependant je n'en ouvre qu'un a la fois... il y a parfois un probleme d'amorcage de la pompe, et il est fort possible que si tout etait ouvert j'aurais le meme probleme que toi

06 août 2013
0

Réservoirs d eau : voir évent , amorçage pompe ( suivant position et type de pompe ( NPSH) si centrifuge ou a membrane voir clapet anti retour , vérifier ailettes de volute
les causes peuvent être variées, il convient de procéder par élimination en suivant le circuit s il est accessible etc
Reservoir gas-oil : voir détail techniques dans le blog HANSE VOILIERS article spécifique réservoir ULYSSE

13 août 2013
0

merci à vous

26 août 2013
0

je pense que je vais devoir envoyer de l'air sous pressoir dans les tuyau et voir si le plongeur n'est pas noyé au fond dans le dépôt.
Sinon je vide le reversoir et le dépose pour tout nettoyer.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie...

  • 4.5 (47)

mars 2021