probleme de raccordement traceur Gps AIS

Bonjour, j'essaye de raccorder un traceur GPSMAP 720 avec un AIS icom MA500TR, et d'envoyer le GPS du traceur vers la VHF. Rien ne marche........
J'ai mis l'AIS sur le rx1 du traceur et la VHF sur tx2 du traceur
J'ai activé l'AIS sur le traceur, j'ai essayé 4800 et 38000 bauds, je ne sais plus quoi faire.
Si quelqu'un avait fin une installation de ce genre pourrait m'aider....
merci

L'équipage
26 mar. 2013
26 mar. 2013
0

T'es-tu renseigné sur un multiplexeur ? renseignes-toi chez Nauticom

www.nauticom.fr[...]93.html

Pas facile tout ça; mais tu vas y arriver.
Kenavo

26 mar. 2013
0

tu as les schémas de montage des tes appareils ?

27 mar. 2013
0

bonjour, j'ai passé encore 3h hier soir, je rends service à un copain. Je pense avoir trouvé, l'antenne de l'AIS ne marche pas ( abimée au montage) et meme chose pour l'antenne GPS du traceur, je pense qu'une fois les antennes réparées les communications vont marcher.
J'y retourne ce soir A+

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

L'eau de l'Aude là

Après la pluie...

  • 4.5 (111)

L'eau de l'Aude là

mars 2021