Problème de pompe à eau pour lavabo

Bj à tous
La pompe électrique du lavabo est situé sous celui ci et est 50cm plus haut que la sortie sous un réservoir souple de 100l qui se trouve dans le coffre du carré attenant au bloc evier.
Mon problème est que lorsqu'il ne reste plus 50l, la pompe tourne sans s'arrêter et l'eau ne coule plus du robinet. Il faut remplir le réservoir pour avoir un fonctionnement de nouveau normal.
Avez vous une idée pour résoudre ce problème ?
Mon bateau est un Attalia

L'équipage
31 juil. 2018
31 juil. 2018
0

C’est etrange, normalement la pompe devrait facilement compenser les 50cm de hauteur.
A voir si le tuyau ne se pince pas quand le réservoir se vide. Tu peux aussi ajouter un clapet anti-retour dès la sortie du réservoir.

31 juil. 2018
0

Ajouter un tube plongeur qui va au fond du réservoir ?

31 juil. 2018
0

Ça ne pourrait être un défaut lié à la pompe?

31 juil. 2018
0

J'ai eu le même problème, la solution qui a fonctionné est celle de Margotte

01 août 2018
0

Le non-fonctionnement existe-t-il le bateau horizontal, ou à la gite, sur un seul bord?

01 août 2018
0

Un tuyau plongeur dans un réservoir souple? Quesaco ?

En position horizontale, au port , par exemple

04 août 2018
0

La pompe chez mois est plus basse que le reservoir?

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

L'eau de l'Aude là

Après la pluie...

  • 4.5 (189)

L'eau de l'Aude là

mars 2021