problème de pompe à eau

J'ai un problème avec la pompe à eau de mon Challenger Europe. L'eau douce (de la vache à eau) n'arrive plus aux 2 robinets (le robinet à pompe manuelle et l'autre à pompe électrique). Il n'y a que de l'eau salée. J'ai activé les vannes mais il n'y a que l'eau salée qui se manifeste. Quelqu'un saurait-il me renseigner ? Merci...

L'équipage
10 juin 2016
0

Doit-on comprendre que, auparavant, les robinets délivraient au choix de l'eau douce ou de l'eau salée?

Si c'est la cas, c'est certainement que, pour une raison inconnue, la vanne de sélection s'est retrouvée ouverte sur la mer et sur la vache à eau qui s'est donc remplie d'eau de mer. :tesur:

10 juin 2016
0

Merci pour la réponse. Je précise: il y a 2 vannes, une sur la coque qui contrôle l'arrivée d'eau de mer, et l'autre qui se trouve sur un T qui conduit à l'eau douce, à l'eau de mer et à la pompe, me semble-t-il. Est-ce qu'à priori le mélange eau douce-eau de mer se serait fait suite à la manipulation de cette vanne ? Si oui, comment retrouver la bonne position de la vanne ? Et dernière précision, la vache à eau douce était pleine. Est-ce possible qu'elle se vide et se remplisse d'eau de mer en même temps ?

10 juin 2016
4

L'installation est curieuse.
En principe c'est une ligne, une pompe et un robinet pour chaque eau.
J'espère que pour la caisse à eau noire, c'est un peu plus clair..............

11 juin 2016
0

j'espère que la pompe est à main mais pas à pied sous la flottaison
en cas de fuite de l'autre coté le réservoir n'est pas près d'être vide ..
alain

13 juin 2016
0

Bon, je vais retourner sur le bateau et voir mon affaire de plus près pour être plus précise dans mes questions. Sinon, la pompe mécanique est à pied....
A bientôt et merci en attendant d'autres questionnements et réponses.

14 juin 2016
0

le levier d'une vanne à levier fermée est perpendiculaire au conduit, si c'est à vis elle est vissée dans le sens des aiguilles d'une montre
fermer les 2 vannes, la pompe doit être désamorcée, rien ne doit couler mais si ça coule, c'est qu'une vanne est HS, on peut supposer celle à eau de mer vu qu'il ne coule que de l'eau de mer dont la prise doit être en dessous de l'eau douce
si la vache d'eau douce était pleine, peu de chance qu'elle soit remplie d'eau de mer, la pression d'aspiration étant moindre
au lieu d'un T, mettre une vanne 3 voies, ça évite les erreurs, ou séparer les 2 circuits avec ppe à eau de mer sur l'évier, comme dit plus haut, c'est plus prudent
JL.C

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer