Problème de pissette

Bonjour à vous tous
En faisant redémarer mon HB, j'ai constaté qu'il n'y avait pas d'expulsion d'eau.
Il me semble que dernièrement un matelot avait le même problème, mais je n'ai pas retrouvé le fil.
Peut-être pourra t'il me dire comment il s'en est sorti

Merci

L'équipage
12 mar. 2007
12 mar. 2007
0

Evacuation bouchée par un amas de sel.
Prendre un bout de fil électrique et fourgonner dans le trou. En général, c'est efficace.

12 mar. 2007
0

pas possible ....
...je navigue en eau douce

DEnis

12 mar. 2007
0

si c'est pas du sel
cela peut etre des algues qui bouchent le circuit , ou alors le roué de la pompe a eau qui est cuit !
demonter l'embase et changer le roué !

12 mar. 2007
0

dans ce cas pas de sel
mais il est possible qu'il y ait du calcaire...soit au niveau de la sortie, soit au niveau du rotor de la pompe à eau (il doit bien y en avoir un sur un HB non?)

pour le calcaire il parait que c'est également fréquent sur les bateaux situés dans les estuaires ou dans certains ports où débouchent des rivières

12 mar. 2007
0

C'est trés galère
Je ne crois pas que tu arriveras à quelque chose sans démonter la pompe.
Et elle est toujours particulièrement inaccessible.
Tu ne précise pas le modèle, mais, généralement, tu es bon pour un démontage de l'embase (avec donc une vidange). Parfois, il est même nécessaire de tomber la tête motrice.
Sur un Yamaha bleu 9,9, je ne suis jamais arrivé à démonter quoi que ce soit. Je n'ai ni pu désaccoupler l'embase, ni la tête motrice. Tout était totalement bloqué.
Mais tu sais aussi que tu peux continuer à tourner comme cela en chargeant le mélange. J'ai fait déja des traversées vers la Corse avec un moteur non refroidi avec un mélange à 2 ou 3% d'huile.
Je ne le recommande pas, mais si ton moteur est déja ancien et que tu as peur de le détruire en le démontant, c'est la meilleure solution.
En tout cas, si ton moteur te sert juste pour sortir d'un port, ce n'est pas la peine de s'embéter et cela marchera trés bien.
Maintenant, je laisse la parole aux mécanos...
Jacques

12 mar. 2007
0

Sur un Yam 9,9
j'ai eu le Pb aussi. suivant les conseils d'un dépanneur sympa à port Joinville, j'ai comme dit plus haut fouiller dans la pissete. L'outil idéal pr ça est le trombone.
Ce n'est pas du calcaire ni du sel mais du sable qui en est sorti donc c'est vraiment a tenter avec application avant de commencer de démonter quelque chose. sachant que cela peut revenir, je garde mon trombonne pas trop loin...

12 mar. 2007
0

merci à vous tous
j'ai fait le coup du trombone sans succès

Pour Info, le moteur est un vieux Susuk 4CH

DEnis

12 mar. 2007
0

Pour démonter l'embase
Tu ôtes (à l'aide d'un tournevis) l'opercule caoutchouc - plastique- tendre sur le côté tribord (je crois) de la colonne d'arbre.
Là tu as accès à la connection d'embrayage (clé de 10)
Tu déconnectes.
Tu enlèves les deux vis (tête six pans de 13) qui fixent l'embase.
Tu n'as pas besoin de vidanger, la pignonnerie d'embrayage est indépendante de la transmission.
Tu tires vers le bas, ça doit venir tranquilement.
Là tu vois la pompe, au sommet de l'enbase.
4 vis sur le corps de pompe, clé de dix aussi.
Vérifier le rouet, remonter.

Si ça ne suffit pas il faut démonter la base du carter moteur et nettoyer le circuit de refroidissement d'eau qui est (en partie) bien visible.(Et complétement crade, probablement)
Bon courage!

12 mar. 2007
0

Info ou intox ?
Suite a une ballade a maree basse a remonter une riviere, le Hb ayant remeue la vase quelques fois, le jet d'eau s'est arrete de couler tout comme dans l'exemple cite.

On est rentres doucement au bateau en craignant le serrage a tout moment (on n'est pas des lumieres sur ce coup-la, on le reconnait).

En se renseignant aupres d'un specialiste, celui-ci nous a confie que l'arret par obstruction de la "pissette" n'etait pas forcemment signe d'un arret de circulation de l'eau de refroidissement, car il s'agissait d'un temoin avant tout, avec un circuit different de celui du refroidissement, dont l'eau s'echapperai par le moyeu de l'helice.

A votre avis ?

Merci d'avance pour vos reponses.

12 mar. 2007
0

Info
ce n'est qu'un témoin, mais à ne pas négliger.

12 mar. 2007
0

Au cas ou....
As tu simplement verifié que la durit de la pissette n'etait pas "croquée" ? ça parait idiot comme ça, mais souvent on cherche toujours le pire des pb alors que c'est juste une connerie ! ;-)

Pour le fait que ce soit juste un temoins de la circulation d'eau, c'est exact, elle peut arreter de pisser sans que cela soit genant pour le refroidissement du moteur. Mais c'est quand meme un temoins utile ;-), donc a surveiller de prés !!

12 mar. 2007
0

merci
a tous pour vos reponses, tres sympas.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Recouvrance, Portsmouth, commémoration Trafalgar, 2005, durant le feu d'artifices

Souvenir d'été

  • 4.5 (118)

Recouvrance, Portsmouth, commémoration Trafalgar, 2005, durant le feu d'artifices

novembre 2021