Problème de groupe froid

Depuis quelques temps, mon groupe Danfoss tourne plus longtemps. Quelquefois, il s'arrête 1 seconde puis repart aussitôt. Est-ce que ce serait un signe qu'il faut le recharger en gaz ?

Yannick

L'équipage
15 oct. 2009
15 oct. 2009
0

thermostat
Bonjour Charliebar

Je pencherai pour un probleme de thermostat.

Le Moko

15 oct. 2009
0

même cas
mais en réalité , le groupe et le ventilo tournaient , stopaient , puis le ventilo reprenait pour continuer à refroidir le groupe ,
vérifie si ce n'est pas uniquement quand il fait trés chaud , moi c'était le cas , a partir de 36° dans le bateau ,

15 oct. 2009
0

un début
de réponse par la recherche sur le site de Tilikum

www.refrigeration-marine.com[...]/

15 oct. 2009
0

Hum...
D'accord avec tout sauf pour un détail : [i]Il faut mesurer la tension entre les bornes C et D de l'unité électronique. Elle doit être &gt 12,5 volts. [/i] En fonctionnement normal, il n'y a aucune tension entre ces bornes ! ;-) Entre ces bornes on peut brancher une led 12 volts qui donnera les codes d'erreur comme c'est décrit ici : www.refrigeration-marine.com[...]pip.php

_/)

15 oct. 2009
0

Je suis un utilisateur et j'ai eu le même pb
Si c'était un manque de gaz, le compresseur tournerait sans arrêt, le thermostat lui indiquant "pas assez froid", faute de réfrigérant en quantité suffisante circulant dans l'évaporateur.
Si le compresseur démarre puis s'arrête aussitôt et tente de redémarrer 20 à 30 secondes plus tard, etc ... c'est qu'il se met en sécurité du fait d'une tension induffisante. Sinon il risquerait de "griller" à force de subir de forts ampérages lors des démarrages successifs, plus le risque de vider le parc de batteries.
Il faut mesurer la tension entre les bornes C et D de l'unité électronique. Elle doit être &gt 12,5 volts.
La chute de tension provient souvent d'un mauvais contact (oxydation, fil desserré).

16 oct. 2009
0

Merci...
...pour les infos. Je vais chercher une led et vérifier les contacts.

Yannick.

16 oct. 2009
0

à TILLIKUM
Fred où ai-je lu qu'il fallait 12,5 volts minimum entre les bornes C et D et que 12 volts était une tension trop basse ?
Je dois vous avoir mal compris.
Cordialement.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Mouillage en med, on se croiserai en Polynésie

Souvenir d'été

  • 4.5 (154)

Mouillage en med, on se croiserai en Polynésie

novembre 2021