problème de démarrage

je vient d'acheter un FANDANGO qui navigue très bien le seul soucis que j'ai c'est le démarrage du bon vieux volvo MD2B..
En effet ce dernier a bien démarrer le premier jour, lors du départ de Cherbourg, et depuis pour le démarrer, il faut ôter la courroie d'alternateur prendre un bout de boute, l'enrouler autour du volant moteur et tirer dessus pour lancer le moteur qui démarre pile poil sauf que c'est un peu olé olé.
J'ai changer alternateur qui a rendu l'âme, vérifié la bobine le démarreur et ce dernier ne veut toujours pas se lancer de manière conventionnelle.
Pour moi c'est les batteries qui ne fournissent pas assez d'ampérage.
Je vous demande donc de bien vouloir si possible m'indiquer éventuellement le branchement des batteries en parallèle pour gagner de la puissance au démarrage et un plus sur une batterie pour l'alimentation des appareils électronique à bord?

L'équipage
24 mai 2007
24 mai 2007
0

S'il démarre à la ficelle,
et si le démarreur fonctionne un peu, on peut décompresser avec les deux manettes au dessus des cylindres, histoire de lancer le volant; Puis les basculer l'une puis l'autre.

Ou alors soit le démarreur soit les batteries sont vraiment HS.

24 mai 2007
0

Probleme de batteries
Bonjour,
Puisque les vérifs ont été faites sur le démarreur etc.. peut être que les batteries ne conviennent pas pour ce moteur ( trop faibles ou déchargées). Que les utilisateurs du md2b ( il en reste) se manifestent et nous disent la puissance des batteries nécessaires, c'est une piste me semble t'il

Bon vent

Christophe

24 mai 2007
0

SI ça a déja marché ...
amha déja chercher tout ce qui est faux contact, cosse désserée, ....

24 mai 2007
0

Mais il est vrai
toujours sans balancer ..

que je peut vous assurer que les blocs volvo sur les 20XX sont vraiment isolés ....

25 mai 2007
0

Je vois pas de quoi tu parles???
:-|

24 mai 2007
0

D'ailleurs sans vouloir balancer ....
on connait des Heoliens ...

avec des problèmes de connexions ...

quoi bon j'ai promis de pas dire ...

mais bon ..

quand même ...

24 mai 2007
0

D'ailleurs ..
peut être que Christian pourrait confirmer ?

25 mai 2007
0

He Gwen
:heu: :litjournal: :alavotre: :sante: :mortderire:

24 mai 2007
0

Decompresser!
Comme dit Gilus, en basculant les manettes de décompression, lancer le moteur et rebasculer pour démarrer, Aussi, par temps froid, appuyer sur le bouton de surcharge sur la pompe, accélérateur au tiers. J'ose supposer que le démarreur est une dynastar, et "comme tout le monde sait" ce genre d'engin n'est ni bon démarreur ni bon chargeur!!!

24 mai 2007
0

Vérification tension
Pour être sûr que la batterie et les connexions sont ok, rien de plus simple :

A l'aide d'un voltmètre, en appuyant sur le bouton du démarreur, vérifier la tension aux bornes de la batterie et aux bornes du démarreur.

A la batterie, le minimum viable est d'environ 11 volts, et au bornes du démarreur environ 10 volts.

[color=blue]_/)[/color]

25 mai 2007
0

pour parler plus sérieusement
J'ai démonté tous les câbles de batteries, et suis entrain de refaire les cosses. Chalumeau, étain, décapant et tout le bordel....
ca VA marcher.
;-)

25 mai 2007
0

et branche
moi ça ou y faut ...
sinon plus de frigo, glaçons fondus et bière chaude

:non:

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Nos belles soirées !

Souvenir d'été

  • 4.5 (38)

Nos belles soirées !

novembre 2021