probleme de demarage

Bonjour,
J'ai un petit probleme dans mon bateau, pourquoi ca demarre pas...
en fait j'ai changé les filtres a gasoil et reparé une fuite au niveau de la purge du filtre fin.
J'ai purgé le circuit mais ca demarre pas (moteur Yanmar 2QM15).

j'ai purgé au niveau des filtres, et au dessus des injecteurs mais j'arrive pas a purger au niveau de ce que je pense être la pompe à injection (cf photo).
il n'y a pas de gasoil qui sort meme apres de long essai de demarrage.
est ce normal (que le gasoil n'arrive pas la)? ou est ce que je m'y prend mal?
Merci d'avance pour vos retours, il fait beau j'aimerai bien sortir...
Michel

L'équipage
18 fév. 2016
18 fév. 2016
0

Bien purger en ouvrant les vis au dessus des injecteurs, et en actionnant de nombreuses fois la pompette manuellement ou en faisant tourner le moteur avec la décompression enclenchée (ne pas oublier si le bateau est à flot de fermer la vanne eau de mer pour ne pas remplir les cylindres!!!). Vérifier évidement que le robinet de GO et la mise à l'air du réservoir sont OK. Ne pas hésiter à "charger" en mettant un peu de GAZ pour faciliter le démarrage, surtout par temps froid sur ce type de moteur sans préchauffage.

18 fév. 201616 juin 2020
0

merci pour votre réponse,
j'ai bien purgé avec les vis au dessus des cylindres, puis tenté de démarrer plein de fois pendant 10 secondes à chaque fois (en bougeant la manette des gaz) mais le moteur ne démarre toujours pas.
est ce normal que si je dévisse la vis juste en dessous dur l'injecteur rien ne coule? (cf photo)

19 fév. 2016
0

bonjour, il me semble qu'il ne faut surtout pas donner des petits coups de démarreur car c'est lorsqu'on arrête qu'il se produit une aspiration "d'eau de mer". Mon moteur démarre mal aussi mais je maintient le démarreur et j'insiste comme cela il y a toujours de l'échappement et pas de risque de faire remonter de l'eau.
Enfin c'est comme cela que je fais et jamais de souci.
Gilles

18 fév. 2016
0

Il faut purger à l'entrée de la pompe d'injection, après avoir purger le filtre à gasoil

18 fév. 2016
0

vérifiez que le GO sort bien du réservoir qui peut etre pollué

18 fév. 2016
0

"ici le g.o. coule" c est le retour. tu dois purger a "ici rien ne sort" en devissant un peu ,decompresser et actionner le demarreur jusqu'a ce que "ca" sorte!tu revisses ,idem pour le deuxieme injecteur, et ca pète ;-)

19 fév. 2016
0

voir aussi du côté de la biellette de stop sur la pompe d'injection ou au niveau de la tirette qui peut-être bloquée.

19 fév. 2016
0

il faut remplir le filtre go au moment du changement,tu purges au dessus par la petite vis et normalement ya pas de soucis,au pire dévisser aux injecteurs et donner des coups de démarreur

19 fév. 2016
0

non, il faut parfois purger à l'entréeavant la pompe d'injection.

19 fév. 2016
1

Merci a tous et particulièrement a solo,
en effet il faut décompresser pour purger la pompe a injection, et ça je ne savais pas,
le moteur démarre et tourne très bien,
merci encore.

19 fév. 2016
0

quand je change mon filtre a gasoil je remplis le nouveau de go,mon moteur démarre a chaque fois et j'ai jamais eu a purger ni a la vis audessus du filtre ni aux injecteurs et ca depuis 17 ans

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Mouillage devant la plage des Singing Sands, Ardnamurchan, Écosse.

Après la pluie...

  • 4.5 (172)

Mouillage devant la plage des Singing Sands, Ardnamurchan, Écosse.

mars 2021