Probleme d'alternateur

Bonjour
Mon alternateur charge a 16,1 volt , apres passage au banc celui ci est declaré en bon état , sur le bateau je vais verifier la tension de l'excitation ( fil rouge et brun ) mais je me demande a quoi sert le fil jaune
Merci pour vos avis
Bonne année 2013

L'équipage
09 jan. 2013
09 jan. 2013
0

apparement c'est un ischra le fil jaune doit etre sur une borne W ,c'est à dire le compte tours .
par contre 16,1V c'est pas bon du tout
es-tu sur de ton multimetre si oui tu dois avoir un probleme de repartiteur de charge avec la diode de compensation
si c'est ça ,je te dirais ce qu'il faut faire .
alain

09 jan. 2013
0

charge un peu élevée il me semble, le mien est à 14.5 à la sortie du répartiteur, le jaune doit servir au compte tour, c'est un alternateur 115 ah ? Sur mon d1 30 c'est un mitsubishi.

09 jan. 201316 juin 2020
0

Merci pour les réponses
La mesure de tension est juste
Ci joint une photo plus precise de l'alternateur ,
il semble que le repère du fil jaune soit la borne D
et la borne W n'est pas utilisée
le moteur est un volvo D1 30

09 jan. 2013
0

non le D- c'est le negatif ,B+ le positif,W le compte tour ,df.61.ex c'est l'exitation
s'il y a un regul exterieur on a deux bornes supplementaires
pour les alternateurs moteur essence on a une sortie differente pour la lampe marquée L .
car ce n'est pas les meme que pour les diesels qui ont un triolet en plus avec retour sur l'alim du regul
alain

09 jan. 2013
0

La mesure est juste,
Pour être sur,contrôler par exemple aux bornes d'une batterie.
Cela ressemble à une valeur de mesure avec un appareil dont la pile est faible

09 jan. 2013
0

La mesure est juste (controle avec un multimètre fluke sur les bornes de la batterie ) en concordance avec les indications de l'électronique du bord

09 jan. 2013
0

OK , 16,1V c'est mesuré en charge, cad avec les batteries branchées ?

09 jan. 2013
0

Oui 16,1 volt moteur en marche et batterie branchées

09 jan. 201309 jan. 2013
0

Oui , batterie branchée
Oupss , message en double , (debut 2013 difficile )

09 jan. 2013
0

Depuis quand ou quel évennement as tu constaté cette valeur ?

09 jan. 2013
0

Pas d'evenement ou de modif particuliere
le moteur a 300 h
Premier constat avant l'hiver
Premier controle dans la foulée
Controle de l'alternateur fin decembre
Et depuis je seche ...

09 jan. 2013
0

Ce qui me gène c'est qu'au banc pour être déclaré en bon état la valeur de la tension de charge devait être bonne, cad aux environ de 1',6 à 14,7 V.
C'est bien cette valeur que t'as donné le vérificateur ?

09 jan. 2013
0

Oui , 14,5 volt

09 jan. 2013
0

donc ,verfication du repartiteur de charge et de la diode de compensation ,c'et'y pas un bav le bato ????
alain

09 jan. 2013
0

Comment vérifier le repartiteur de charge et la diode de compensation ( ou est elle ?)

Non ce n'est pas un Bav c'est un RD 980
PS : précedemment j'ai eu un bav , pas de mauvais souvenirs !

09 jan. 2013
0

Exact et en plus de la qualité des contacts .

09 jan. 2013
0

Ne branché qu'une seule batterie directement de l'alternateur à la batterie sans passé par le répartiteur.

09 jan. 2013
0

un fil volant de la batterie a l'excitation ? c'est cela ?

09 jan. 2013
0

j'ai pensé au bav car ils montent encore des répartiteurs avec diode de compensation .
tu verifies que le B+ va bien sur le positif du demareur
si ce n'est pas le cas tu vas trouver un fil rouge le nez en l'air isole si c'est lui tu le branches au positif du demarreur
et au B+ de lalternateur et moteur en route tu mesures la tension au bornes de la batterie de démarrage tu dois avoir 14.5 V
attention pas d'erreurs autrement ça fume
alain

10 jan. 2013
0

Une question encore, aucun voyant du tableau de démarrage n'a été changé ?

10 jan. 2013
0

Non sur le tableau tout fonctionne

11 jan. 2013
0

J'arrive pas à trouver l'info précise sur le net, comme d'hab pour les alternateurs... mais j'aurais tendance à croire que le fil jaune est le retour tension batterie. Si ce fil est coupé, l'alternateur (ou son régulateur) voit une tension batterie trop basse (0V) et augmente le courant pour essayer de compenser.
Ca sert sur les voitures où la batterie est dans le coffre pour corriger la perte due aux trop longs fils, et si on a un répartiteur à diodes avec compensation on peut l'utiliser aussi.
La borne en question peut être marquée "S" (Sense).
Perso j'en ai jamais vu (pensez, en 25 ans de métier !) mais je sais que ça existe.
Donc: identifier le fil jaune, confirmer ou infirmer cette hypothèse et réparer le cas échéant.
Je vois pas quoi d'autre, pisqu'il a été testé sur banc. Au fait.. celui qui a fait ce test doit le savoir? Pourriez le lui demander !
En tous cas, arrêter de cramer les batteries à 16V, parce que ça va aller très vite.

11 jan. 2013
0

bonsoir, ayant monté un booster sur la sortie alternateur , le pro à l'époque m'a débranché le régulateur intégré dans l'alternateur , et un fil jaune sort de celui ci ( sur le plan , il est désigné comme connecteur d'excitation ) André

12 jan. 2013
0

Bonjour
Je remonte l'alternateur dimanche ,
TX prevus :controle des connections , essai avec excitation en direct de la batterie , essai sans le fil jaune
Des que possible je poste les resultats
Amicalement
Gérard

21 jan. 2013
0

Pas de nouvelles... ça a pas marché ?

21 jan. 2013
0

Bonjour
Resultats :
connections : RAS
excitation en direct batterie : 16 volts
sans le fil jaune : 14' volts
Et je ne sais toujours pas ce qu'est ce fil
Voila cela fonctionnera donc sans !!!
Merci pour vos contributions
Gérard

21 jan. 2013
0

Si c'est OK tant mieux, mais ca m'énerve, je voudrais bien comprendre... Maintenant c'est moi qui cherche ;-)
Pas d'idée ou va ce fil jaune?

13 août 201313 août 2013
0

Salut
Je reviens sur le sujet parce que je viens de me faire avoir par ce fil jaune, sur un moteur Volvo avec un alternateur . Après avoir sur un bateau monté un répartiteur de charge et réparé le chargeur, l'alternateur ne démarre plus - ou du moins pas tout le temps (le voyant ne s'allume pas).
Je viens de mettre l'alternateur sur mon bureau et de tester avec une alim stabilisée: si le fil jaune (qui est relié au B+) n'est pas alimenté, le régulateur ne démarre que si la tension est très faible (inférieure à 11V). Si B+/fil jaune sont alimentés, le régulateur démarre à tous les coups.
Je ne comprend toujours pas le fonctionnement exact de ce fil jaune, mais il est capricieux ! Car si on regarde le fil "www.hisse-et-oh.com[...]ourpour " on voit qu'ils sont arrivés à la conclusion exactement inverse, à savoir que ce fil doit être connecté à une batterie (et dans mon cas, au B+ ça ne suffit pas à cause du répartiteur de charge qui l'"isole" de la batterie).
Et toi tu trouves qu'il doit être débranché... Ca marche toujours au fait ???

  • réf VALEO de l'alternateur : A13N147M
  • réf VOLVO de l'alternateur : 858838
  • réf VALEO du régulateur seul : YV7735
13 août 2013
0

Bjr,
En agrandissant et en retournant l'image, on "voit" qu'il s'agit d'un alternateur 12v 115A, de marque Mitsubishi ?
Il semble qu'il y a une référence "---TRO-- T" (?)
Si Cerise pouvait nous donner ces détails, ca aiderait!
Pour moi, ce fil jaune est une sonde "tension de référence" et doit aller sur la borne +B d'un parc de batterie défini à l'avance ...
En tout cas, ce n'est pas la borne "W" !
mamita

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

un soleil gros comme ça

Après la pluie...

  • 4.5 (35)

un soleil gros comme ça

mars 2021