Problème charnière panneau Lewmar Flush

Bonjour,
J'ai une de mes charnières sur le hublot avant qui vient de lâcher... ce panneau à 3 ans.
J'ai expliqué mon problème à Tecmar et ils m'ont envoyé des charnières de rechange (pour une petite fortune...)
Mon problème: leur 'pack charnière' ne comporte en fait que la charnière supérieure noire en alu.
Comme vous pouvez-le voir sur la photo, la vis qui fait office d'axe est en inox et elle semble complétement 'soudé' par la corrosion à la partie inférieur de la charnière...
Avez-vous déjà eu ce problème? une solution pour sortir cette vis?
Pour la partie basse de la charnière, meme après avoir retiré les 2 vis, je n'arrive pas à la faire bouger, elle semble souder au cadre et j'ai peur de trop forcer...
Merci d'avance pour vos conseils!
Hervé
PS: Je mets en photo mes deux chanières.

L'équipage
24 août 2018
27 août 2018
0

Mon problème n'a pas l'air de vous inspirer... personne n'a eu ce problème avant moi???

27 août 2018
0

axe inox dans cadre en alu ... aïe , la galère à démonter !
faut dégripper, taper, chauffer, bref tout essayer , ça vient ... des fois :-p

27 août 2018
0

Poser la question à TECMAR ???

28 août 2018
0

TECMAR me dit pour l'instant que la charnière blanche du bas fait partie du cadre et qu'il faut tout changer... Cela risque de faire un peu cher... c'est pour cela que j'essaie de trouver une autre solution...

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

parapluie de Cherbourg aux Hébrides

Après la pluie...

  • 4.5 (119)

parapluie de Cherbourg aux Hébrides

mars 2021