Problème avec l'éclairage néon

Dans le carré j'ai 3 néons , le courant est amené par un cable de 2,5mm² ensuite l'alim. des 3 neons est pris en parallèle sur ce cable ,le néon avec le fil le plus court , grille à des intervales de quelques semaines ,et de plus en plus rapidement , les deux autres ne bougent pas ,je n'ai qu'un seul parc de bateries de servitudes ,à part l'éclairage il n'y a que le frigo en route.
Tous les conseils seront les bienvenues.

L'équipage
13 avr. 2009
13 avr. 2009
0

Etrange...
J'imagine que les trois "néons" sont des tubes fluos ?

Question : qu'est ce qui grille, l'alimentation électronique ou le tube lui-même ?

Comme les trois éclairages sont alimentés par la même ligne je ne vois que trois possibilités :

  • Mauvais câblage avec comme conséquence une surtension sur l'éclairage qui déconne...

  • Mauvaise qualité de l'électronique du coupable...

  • Pas de bol : mauvaise série de tubes fluos...

Amha : déjà vérifier la tension d'alimentation de chaque éclairage... même si c'est une alimentation commune.

_/)

13 avr. 2009
0

Tube fluo
Curieux effectivement.
Je ne pense pas que la longueur des fils soit un facteur influant sur ce phénomène.
Je mettrais plus en cause l'électronique de l'applique fautive.
Pour en être sûr, le plus simple ne serait-il pas d'inverser l'applique le plus près de la batterie avec celle qui en est le plus loin ?
Si la panne reste toujours sur la même applique, la réponse est là.

Cordialement,

Philippe.

13 avr. 2009
0

quelques précisions
C'est la partie électronique qui grille
Les lampes sont vendues avec environ 1 mètre de fil ,j'ai coupé les fils à la longueur adéquate ,j'ai serti sur une cosse les + ensemble et sur une autre les - ,donc la différence entre les 3 lampes est la longueur des fils .C'est la troisième qui lache en trois mois et toujours celle avec le fil le plus court .
Demain je pars racheter une lampe ,dans un premier temps je vais arrêter le chargeur de batterie la nuit ( c'est un cristec première génération qui a une bonne vingtaine d'année )

j'essaierai également de brancher mon frigo sur une allim. séparée.
Que pensez vous de l'idée de faire chuter la tension avec une résistance ,ou d'installer un condensateur pour absorber les pics de tension,
dans ce dernier cas quel type et quelle capacité

14 avr. 2009
0

Essaye une capa sèche
Ou plusieurs en parallèle 100nf et 4,7 ou 10 micros 40v ou 63v sur l'alimentation 12v au plus près de l'électronique du fluo.

Ton problème pourrait provenir d'une oscillation parasite haute fréquence sur la ligne. Pas beaucoup d'énergie mais forte tension oscillante. Couplage entre électroniques?

14 avr. 2009
0

Les fils ne doivent pas être coupés
Certains appareils fluorescents sont alimentés par des fils résistants qui font partie intégrante du ballast, ils ne doivent en aucun cas être coupés.
J'ai le cas sur des baladeuses fluo: le fil d'alimentation chauffe légèrement, alors que l'intensité est pourtant très faible.
Lis bien la notice, il devrait y avoir une mise en garde.

15 avr. 2009
0

A ma connaissance,
cela concerne les anciennes baladeuses fluo en 230 volts en effet équipées d'un câble dont un des conducteurs est une résistance : le but étant d'arriver à peu de frais (en fait à contourner la législation) pour avoir moins de 50 volts à la lampe pour une question de sécurité...

Les baladeuses de qualité étaient équipées d'un tranfo... bien sûr bien plus cher !

Cela n'a jamais été appliqué aux fluos 12 et 24 volts continu... simplement car il n'y a aucune raison de le faire !

Les fluos 12 volts de qualité médiocre sont toujours équipés de deux bouts de fils pour une raison simple : c'est moins cher que de l'équiper d'un bornier qu'on trouve toujours sur les modèles de qualité... plus onéreux ! ;-)

_/)

13 avr. 2009
0

la loi des séries ?
Il arrive parfois que la "loi des séries" fasse de drôles de choses, et peut-être n'y a-t-il rien à comprendre de logique.

Ces électroniques récentes sont faites pour fonctionner entre 11 et 15V, donc sans problème par rapport aux tensions pendant la charge.

Mais bon, je ne fais pas avancer ton schmilblick, désolé ...

13 avr. 2009
0

dépannage
lorsqu'on arrive à des choses aussi incompressible, à y perdre sont latin, intervertit un des ensembles avec l'autre, déjà tu t'affranchiras peut être d'un problème des tubes en parallèle

sinon c'est peut être en refermant le couvercle ou en le refixant qu'un fil vient toucher la partie électroniques,

en intervertissant les ensemble tu auras déjà une idée si le problème suit ou pas le changement,

amha, pour pas te laisser dans l'impasse, car j'aime pas ;-) il n'y a pas de marabout sauf comme dit robert la mauvaise série de fabrication.

13 avr. 2009
0

LE BANDONEON
si le tube est alimenté au démarrage du moteur
il est possible qu'il y ai une surtension à l'amorçage de l'alternateur et c'est le premier tube qui prend tout
pitét c'est ça
alain :-D

14 avr. 2009
0

après lecture
tu as sans doute la réponse , ne pas couper le fil, il se peut que la surtension soit calculée avec la longueur de fil et donc si tu le raccourcis la surtension n'est plus du tout atténuée par le longueur du fil.

14 avr. 2009
0

oui, bizarre... si vous me le permettez?
Comme le dit Robert, la loi des séries, surtout sur des systèmes en parallèles ????? mais justement: les fournisseurs recevaient (ds le temps..!) des produits bon marché sur le bord de la distribution gaussienne (caractéristiques de production - les semiconducteurs étaient triés autour de la spec typique et vendus plus cher au centre)! ceci expliquerait peut-être le manque de chance même sur trois (lot fabricant)(sic!). Longueur du fil , Humm! à qqs 5nS/m pour du bifilaire plastifié.... ce genre d'électronique ne joue pas ds cette cour là (amha). Mais, les transitoires musclées de l'alternateur, du chargeur de quai etc... oui (domaine micro voire milliseconde). Il existe des suppresseurs de transitoires basse tension de puissance capables d'encaisser de fortes charges "instantanées". Bon, toujours difficile ...déjà sur place, alors via le Web. Mais si jamais ça peut ètre utile ;-) bonne soirée à tous jacques

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Mouillage en med, on se croiserai en Polynésie

Souvenir d'été

  • 4.5 (170)

Mouillage en med, on se croiserai en Polynésie

novembre 2021