Problème alternateur qui chauffe

Bonjour,

Je viens de changer mon alternateur sur mon moteur inbord Mercury 130 ch.

Il est tomber en panne après avoir surchauffé.

Le nouvel alternateur (bonne occasion) de marque Mando chauffe toujours !!! et je ne comprends pas pourquoi.

Au ralenti l'aiguille sur mon tableau de bord indique 13 volt.

Mais des que j'accélère l'alternateur monte jusqu'à 16 voltes et + ! puis chauffe anormalement.

J'ai tout débrancher de peur de le griller encore une foi.

Quelqu'un peut me dire d'où peut provenir le problème ?

Court-circuit, masse, mauvais branchement,...

Merci

L'équipage
26 avr. 2010
26 avr. 2010
0

un alternateur
cela chauffe mais : quelle est l'intensité débitée par l'alternateur ?
Quelle est la capacité des batteries à chargées et surtout quel est leur état de décharge ?
De quelle intensité est l'alternateur ?

26 avr. 2010
0

re
J'ai pas mesuré l'intensité débitée par l'alternateur.

Je vais le faire le week-end prochain.

Mais normalement quel doit-être l'intensité à la sortie ?

J'ai une batterie de 12 volts. Quand je l'ai mesurer avant de démarrer elle était à 11,75 volts.

L'alternateur est de 12 volt 55 AMP. (ci-joint une photo)

merci pour votre aide ?

26 avr. 2010
0

16 volts ?
Il y a au minimum un problème de régulation !

Température : suivant les modèles et la puissance, à pleine charge ça peut aller de 90 à 110°C... sans danger si c'est prévu par le fabricant.

_/)

26 avr. 2010
0

re
MAis ça chauffe tellement que ça commence à fumer !

C'est pas normale...

Avant sur le voltmètre de mon tableau de bord l'aiguille ne dépasser jamais les 14 voltes.

Maintenant, des que j'accélère elle se met dans le rouge 16 voltes ou +

J'ai pensé à un problème de régulateur, c'est pour ça que j'ai changer l'alternateur complet.

J'ai pas trouvé de régulateur qui se vende seul. Il n'était pas disponible au Maroc sauf pour auto.

26 avr. 2010
0

re
Ok merci pour vos conseils

29 avr. 2010
0

montée
à 16V en accélération !

26 avr. 2010
0

bon
comme le dit tili, problème de régulateur.

26 avr. 2010
0

A 16 volts,
ce n'est plus le régulateur mais la batterie qui tente de réguler, et les deux vont cramer : la batterie et l'alternateur !

Suggestion : emmener l'alternateur chez un électricien automobile doté d'un banc d'essai, il y en a de très bons au Maroc qui devraient résoudre le problème.

_/)

28 avr. 2010
0

personne ne tilt
sur la batterie qui avant démarrage est à 11.75V?

je sais pas mais moi je la rechargerais avec un bon chargeur domestique pour commencer, histoire de la voir à 13V. Ensuite je remet tout dans le boat je controlerai le fil de régul sur l'alternateur et je ferais un nouvel essai.

Son alternateur est supposé neuf (oui je sais ça ne veut pas dire qu'il est forcément non défaillant)

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

punaise..!! c’est pas bien grand.. ilot de punaise au sud de Union island 🏝

Souvenir d'été

  • 4.5 (62)

punaise..!! c’est pas bien grand.. ilot de punaise au sud de Union island 🏝

novembre 2021