probleme 4.236 Perkins

Bonjour

J'ai un Perkins 4.236 qui "crachouille" des gouttelettes grasses qui se voient sur l'eau.
Je me pose la question, c'est de l'huile ou autre ?
le refroidissement étant indirect (échangeur) l'eau de mer de doit peu être en contact avec l'huile moteur , donc je pensais un problème de fuite dans l’échangeur et rejet du produit de refroidissement qui doit être un produit gras.
Quelqu'un a t'il déjà eu se problème
D'avance merci pour vos réponses
cordialement
Didier

L'équipage
01 août 2013
01 août 2013
0

surement de l'huile... les fumées de l’échappement sont refroidit par l'eau de mer.

as tu utilisé une huile de synthèse ou semi-synthèse lors de ta dernière vidange?

01 août 2013
0

merci mais ça pourrai venir de quoi ??

01 août 2013
0

dans l'échangeur il n'y a qu'un circuit eau de mer et un circuit eau douce ( primaire) donc pas de possibilité de passage d'huile dans l'échangeur

si il y a passage d'huile c'est par la la chambre de combustion et elle brûle donc fumées bleues voir noires
cela veut dire segments plus étanches, mais les injecteurs vont vite s'encrasser
je penche plus pour des résidus carbonés qui se diluent dans l'eau donc mauvaise combustion ( gazole non brulé en totalité) donc revoir le tarage injecteurs la pulvérisation n'est peut être pas bonne

02 août 2013
0

je n'etais pas pret du bateau .....
apres examen le filtre a air est tres noir et meme autour
probleme d'injecteur je pense ??
merci pour tout

18 déc. 2013
0

Bonsoir, mon pseudo filtre à air est un peu noir aussi, c'est une couche mince, pas du gras à gratter sur 3mm . Ceci n'est-il pas du au système de "starter" basé sur l'injection de gasoil sur une résistance chauffante pendant quelques temps au démarrage à froid, d'où une semi combustion au début de l'injection et parfois un boum lorsque la résistance est trop chaude( fréquent sur les Massey-ferguson)

02 août 2013
0

Bonsoir tout le monde.
J'ai le même moteur, mais pas encore ce problème. Sur le filtre à air, il y a une arrivée de "reniflard" qui provient du dessus du couvre culasse, ce "reniflard" renifle les vapeurs d'huile du moteur. En général il n'y a pas beaucoup d'huile qui en sort, mais les vapeurs sont grasses et salissent généreusement le filtre à air qui, en fait, n'est qu'un tube de métal perforé.
Tout ceci est donc normal, il suffit de nettoyer régulièrement le filtre.
Pour ce qui est des particules grasses qui sortent de l'échappement, il faudrait arriver à définir si il s'agit d'huile ou de G.O. ? Ce n'est évidemment pas facile.
Un injecteur (ou plusieurs) qui gicle(nt) au lieu de pulvériser, fait fumer noir en sortie et claquer de façon caractéristique le moteur, les "imbrulés" forment des taches comme de la suie à la surface de l'eau.
Reste des traces d'huile, celles-ci peuvent provenir, effectivement, de l'échangeur/refroidisseur. L'eau de mer refroidit l'huile en passant dans un faisceau qui est entouré par l'huile moteur. Il peut donc y avoir une fuite de ce faisceau, comme la pression d'huile est généralement supérieure à la pression de l'eau de mer, ce n'est pas l'inverse qui se produit. Dans ce cas, il est possible de constater une baisse anormale du niveau d'huile moteur, encore que, cette baisse peut être compensée par du G.O. imbrulé qui s'infiltrerait à travers les segments.
Donc, il ne vas pas être facile de diagnostiquer le problème.
Sur mon bateau, je me contenterais, dans un premier temps, de nettoyer le filtre à air, écouter le "claquement?", de surveiller le niveau d'huile ainsi que les taches à la sortie de l'échappement.
Si la situation n'évolue pas, après tout il se pourrait que ces ,"taches" existaient déjà ? Sinon, continuer à nous tenir informés de l'évolution.
Question : Sur quel bateau ce Perkins est-il monté ?

02 août 2013
0

Bonsoir,
J'ai eu un problème similaire sur un perkins 4.108
C'était l'échangeur huile/eau de mer (refroidisseur).
Je suppose que tu en as un sur ton moteur.
Le symptome était des taches d'huile qui irisaient la surface de l'eau

02 août 2013
0

exact j'avais oublié le filtre à air qui n'en est pas un et son reniflard il y a de fortes chances que le problème vienne de la j'ai pas le moulin sous les yeux
comme recommandé bien faire le ménage puis après de nouvelles constatations
quant à l'échangeur je réitère mais avec circonpection il n'y a pas de circuit d'huile dans l'échangeur uniquement liquide de refroidissement et eau de mer

03 août 2013
0

Bonjour tout le monde.
En fait il n'y a pas un, mais trois échangeurs/refroidisseurs. Je m'explique : l'eau de mer arrive sur un 1er échangeur au travers duquel passe aussi (sur le circuit secondaire) l'huile de l'inverseur. ensuite, cette eau de mer va vers la pompe qui sert à l'aspirer. Elle continue vers l'échangeur eau/eau, et passe ensuite à travers le refroidisseur d'huile. Elle termine en passant par le collecteur d'échappement avant de sortir avec les gaz.
Tout au moins, c'est le schéma du circuit de "mon" Perkins 4236, mais je ne sais toujours pas sur quel bateau est monté celui de Ledide ?

03 août 2013
0

perso, j'ai le même syndrome (avant que le moteur monte en temperature) depuis que j'ai mis de l'huile de semi-synthèse dans mon moteur...

03 août 2013
0

ah bon je comprend mieux alors il se peut qu'il y ait une fuite entre les deux circuits eau de mer et huile, sauf que en théorie plus de pression dans le circuit d'eau de mer donc ce serait plus logique qu'il y ait de l'eau dans l'huile

03 août 2013
0

Justement pas. La pression d'huile est d'environ 4kg au cm2, je doute fort que la pression d'eau de mer soit supérieure.

03 août 2013
0

tant mieux; j'ai pas les moyens de mesurer la pression après le rouet

03 août 2013
0

J ai eu une destruction de l échangeur du refroidisseur d huile qui a quasiment éclate en morceaux. Corrosion liée a de multiples matériaux incompatibles. Difficile a voir. Et difficile a démonter, vis peu accessibles et bouffées. Pièce hors de prix en FRANCE. J espère que ce n est pas ca pour toi. Si le moteur est solide, les pièces marines rapportées le sont beaucoup moins.

03 août 2013
0

Les pièces "marines" sont effectivement moins résistantes que les pièces moteur, si on reconnait que ces moteur sont particulièrement résistants.
Il est aussi vrai que ces pièces "marines" sont hors de prix en France, mais est-il possible de ce les procurer facilement ailleurs ? Quelqu'un aurait-il une adresse ?
Par ailleurs, ces moteurs sont toujours placés de façon inaccessible, dans la plupart des bateaux ou ils sont montés, on a l'impression qu'ils ont construit le bateau autour. Le fait de cette inaccessibilité fait rapidement monté le prix de la main d’œuvre.

03 août 2013
0

Bonjour,
Ci après un échange de message lorsque j'ai eu mon problème.
Ce n'était pas une pièce d'origine, mais je l'ai monté et depuis aucun problème, de plus ce garage est super sympa avec un bel accent anglais.
Cordialement
Willy

"bonjour,
merci de ta réponse
en fait j'ai trouvé, grace au forum, le contact de marine diesel dans le département 58.
ils m'ont vendu un refroidisseur neuf avec les frais de port pour €235
(chez perkins "socodi", rien que l'intérieur me coutait 1296€)
très sérieux et très aimable
je ne peux que recommander
cordialement
willy"

03 août 2013
0

Lancing marine m a vendu le refroidisseur a prix très inférieur a secodi.

03 août 2013
0

j'avais trouvé le prix très salé chez socodi, au point que j'étais sceptique lorsque marine diesel m'a envoyé le sien.

03 août 2013
0

bonjour

Oupssss pour Clo-13190 : il est monté sur un jeanneau lamparo 6m40
Je vais verifier tout ça et vous dire quoi .....
encore merci pour tout c'est sympa
cordialement
didier

04 août 2013
0

Bonjour tout le monde.
Pour Ledide, j'aimerais bien un photo du moteur avec son emplacement et aussi (si possible) une des "taches" à la sortie de l'échappement ?
Pour Congre85, est-il possible d'avoir les coordonnées de ce fournisseur ? Chez Socodi, un échangeur eau/eau en E.S. 2600€ heureusement que j'ai pu le faire souder pour 400€.
Bon vent à tous les Matelots

04 août 2013
0

je pense que c'est toujours d'actualité
marine-diesel.nivernaismorvan.net[...]/

04 août 2013
0

bonsoir
pour clo-13190 : ok je te fais ça des que je peux, mais je suis en retraite et là en vacances de plus, donc faut que je trouve le temps ...... no comment ......
merci a tous

cordialement
didier

07 août 201316 juin 2020
0

Bonjour a tous

Comme promis, les photos du moteur ainsi que les taches "de je ne sais toujours pas de quoi" sur l'eau.
Je vais essayer de mettre du produit "miracle" nettoyant injecteurs voir si ça vient d'une mauvaise combustion
cordialement
didier

07 août 2013
1

Bonsoir Didier,
Je ne connais pas ce moteur, j'ai un 4108.
Par contre, les tâches me rappellent quelque chose.
Perso, je pense qu'il n'y aura pas de produits miracles.
Si tu le peux, je te conseille de démonter ton échangeur huile/eau de mer et de le faire tester avec un magasin spécialisé dans les radiateurs (bateau ou voiture, peu importe). Pour confirmer cette hypothèse, une question!
Consommes-tu de l'huile moteur?
Si non!, abandonnes mon hypothèse!
Si oui, sors la caisse à outils!
Cordialement
Willy

07 août 2013
0

Bonsoir Didier, je suis du même avis que Willy, voir mes chapitres précédents. J'ai absolument le même moteur et je confirme le nombre d'échangeur/refroidisseurs.

15 août 2013
0

bonsoir

Quelques nouvelles ....

j'ai ajouté au gas-oil, du nettoyant injecteur
encore des traces a la sortie de l’échappement mais vraiment beaucoup moins

a 2500 tours il fume noir avec des rejets gras

il ne consomme pas d'huile

voila en gros ce que j'ai pu relever ......
a vos plumes...

cordialement

15 août 2013
0

mauvaise combustion dûe à un/des injecteurs qui "pissent",
démonter, emmener à contrôler- tarer- remplacer chez un spécialiste injection/diesel, ou à la campagne chez un réparateur machines agricoles.

16 août 2013
0

bonjour et
merci bil56

je pensais un peu la meme chose et ça me conforte

cordialement

20 août 2013
0

bonjour

été faire un tour en mer hier....

a 2000 tours, aucune fumée noire ni rejet noir ....
a 2500 tours beaucoup de fumée noire et rejets noirs dans l'eau de refroidissement...

cordialement

20 août 201320 août 2013
0

bonjour,

à 2500 tr/mn au point mort ou embrayé "en avant" ?
le problème est récent ou c'est comme ça depuis longtemps?
dernières interventions faites sur le bateau et le moteur?

20 août 2013
0

c'est normal !
ça le fait toujours en montant vers la puissance maxi.
à 2000t, peu de charge, puissance réduite
à 2500, moteur en charge plus forte, puissance plus importante ...

20 août 2013
0

Bonjour Ledide, à -tu regardé et nettoyé le filtre à air ? bien que ce ne soit qu'une crépine, avec les vapeurs d'huile rejetées par le reniflard, il arrive qu'il se colmate.

21 août 2013
0

bonjour
a 2500tr/mn en avant embrayé en charge ..
je n'ai pas le bateau depuis longtemps donc difficile à dire
ok bil56 bien compris merci
oui le filtre est nettoyé mais je ne vois pas bien a quoi il sert vu que ce n'est qu'une crépine peut être pour éviter les retours de flammes pendant le préchauffage.
merci a tous
cordialement

21 août 2013
0

ça se passe donc en charge à régime élevé, ce qui est donc un cas plus "courant" mais pas "normal" malgré tout

non, pas de filtre là dessus, juste une grille, mais utile quand même pour qu'il n'avale pas de chiffon, de morceaux d'isolant phonique, etc

je pense donc à:
-bateau anormalement chargé: beaucoup de matériel d'embarqué
-carénage pas fait: la glisse n'est pas terrible,
-hélice pas adaptée: trop de pas
...

qu'en est-il se tout ça ?

21 août 2013
0

tant que j'y suis ........
quelqu’un a t'il déjà démonté l’échangeur eau/eau,
facilité de démontage et remontage?
astuces?
faut t'il démonter autre chose pour avoir l’accès facile ?
merci
cordialement

21 août 2013
0

Une véritable galère de démonter cet échangeur. Généralement il faut démonter l'alternateur au minimum, et dans certains cas le coude de sortie de l'échappement. Ensuite dévisser les vis du support sur le moteur (sans les faire tomber au fond de la cale) défaire tous les raccords entrées et sortie d'eau. Surtout, remplacer tous les joints.
Bon courage et beaucoup de patience.

21 août 2013
0

bjr
le bateau n'est pas anormalement chargé
le carénage vient d’être fait
hélice je ne sais pas ....
je vais faire un réglage tarage ... des injecteurs je vois après ce que ça donne et vous le dit

dites moi pour l’échangeur
cordialement

17 déc. 2013
0

tu as raison une fumée noire c'est en général du gazole qui n'est pas brulé; cela arrive souvent lorsqu'on met les gaz à fond d'un seul coup, le mélange devient trop riche d'un coup et le gazole ne peut pas s'enflammer en quantité
un injecteur usé peut justement admettre trop de gazole à fort régime.
Lève ce doute après tu verras

21 août 2013
0

éventuellement, pour ton souci, SI c'est un problème d'échangeur, il s'agit de l'échangeur huile/eau qui pourrait être en cause, et non pas eau/eau

21 août 2013
0

bjr
oui bien sur ......
mais j'ai un autre problème de fuite d'eau dont je ne trouve pas la cause donc je pense à l’échangeur qui fuit avec également eau de mer qui rentre car le manque d'eau est aléatoire ......
merci
cdlt

11 déc. 2013
0

Bonjour,
Je viens de découvrir vos problèmes.
j'ai le même bateau lamparo, et quelquefois une baisse du niveau d'eau quand je pousse à 2700 tours, par contre pas de baisse à 2500tours, l'eau passe par le bouchon de contrôle de pression sur le réservoir si on pousse un peu.
Normalement si l'hélice est bien adapté il ne devrait pas prendre des tours en charge, sur le mien c'est une 15"x14" vitesse 7 noeud à 2500tours 8 si vent favorable et vous de votre coté?
Je pense que mon hélice à été changée par l'ancien propriétaire si vous avez des questions n'hésitez pas à me contacter entre "lamparo"
Cordialement

21 août 2013
0

Que ce soit échangeur eau de mer/liquide de refroidissement ou eau de mer/huile, même combat, prévois peut-être de la clef en pas anglo-saxon pour les récalcitrants et un bon dégrippant. Après, tout est possible, j'ai fait l'ensemble sur mon bateau un 4.108, c'est pas forcément une partie de plaisir, mais tout le monde le sait, faut mettre les mains dedans ou affûter le crayon.
N'achètes pas des durites préformées, mais de la longueur linéaire et tu ajustes!
Ha! Si tu le fais, investis tout de suite dans le doigt magnétique pour ce que tu vas perdre en fond de cale!
Merci 60Nora pour les infos parce que tu m'as bien informé à l'époque et merci à Marine Diesel dans le 39, plus que commerçant et prix correct!.
Tu es sur quel secteur?
CDT Willy

22 août 2013
0

bonjour

merci pour tout je vais voir ça dans qq temps
je suis a Cherbourg
cdlt
didier

17 déc. 2013
0

Bonjour

merci "marielouise" je vais voir un peu tout ça c'est vrai que le perte d'eau n'est pas reguliere, je ne suis pas sur place suis dans la marne et le bateau a Cherbourg.
des les beaux jours je met le nez dedans et vous tien au courant
tu es ou "marielouise ?
merci
cordialement

18 déc. 2013
0

Je suis au Tréport dans le 76.

Aikibu est dans le vrai quand au régime moteur même si certains usages le montent à 2800tr/mm. mais à 2400, c'est déjà assez bruyant. je n'ai que 3600h et le moteur avait été rénové par l'ancien propriétaire, en agricole on atteit 10000heures

J'ai à froid un peu de marque sur l'eau pendant quelques minutes, puis plus rien.
Je pense que le système de starter en est la cause. la notice de réparation du 4236 donne un minimum de 9cc de gasoil (c'est une demi dosette de ricard) et rien ne dit que la pseudo-soupape qui ferme l'injection sur la résistance n'en laisse pas passer 15 ou 20cc ou soit bien étanche, bref de quoi bien saturer la combustion à froid.

les pb que j'ai eu depuis 7 ans :
1 fuite d'huile à l'Inverseur côté moteur, rénové par pro de Nantes
2 La fixation du démarreur, il est solidaire d'une flasque en alliage d'alu qui se déforme et casse quand les écrous se dévissent un peu.
3 Le démarreur hs remplacé par un neuf (800€ chez marchand pièce auto 2300 chez secodi, on trouve moins cher en angleterre )
4 Pompe à eau, fuite en dessous pas visible car l'eau tombe avec celle de la calle ( remplacée par une de matériel agricole moins cher que sécodi)
5 Pompe d'alimentation en GO ( idem agricole), le régime moteur était instable au ralenti avec des prises de tour de temps en temps.
6 Alternateur rénové ( mais c'est pas celui d'origine négatif à la masse)
7 réservoir encrassé 2010
8 bactéries dans gasoil2013

voilà des sujets d'échange

17 déc. 2013
0

Beaucoup de possibilités ont eté evoquées toutes tres pertinentes.
Il faut les emiminer les unes apres les autres, pour mettre le doigt où ça va pas mais......
Vous me faites peur quand vous parlez de 2500t/mn ou meme de 2700t/mn....
Revoyez le manuel du Perkins 4236 qui donne 2500t/mn comme la vitesse "machine sur le pont " pas plus de 15 à 20 mn pour decrasser le moteur, avec retour au calme en baissant graduellement la vitesse .
La vitese moteur en continu est de 2200t/mn.
Quant à l'huile comme les 4236 sont de "vieux" moteur il est recommandé de mettre de la "minerale" au lieu de la synthetique.....toujours "manuel perkins 4236"....
Si vous ne le trouvez pas dans google faites signe, mais le manuel est long.....

18 déc. 2013
0

Il semble qu'en fonction de l'utilisation de ce moteur, les régimes et les puissances puissent être très variable passant de:

72cv en agricole à 2200tr/mm( utilisation en service sévère)
81 cv en agricole et industriel (usage en service normal) à 2600tr/mm
82 cv en usage véhicule utilitaire à 2800tr ( véhicule anglais)
(données du manuel de réparation 4236 series de 11/1989 )
le réglage des pompes d'injection et le refroidissement étant adapté en fonction de l'usage.
Il est bien certain que l'usure n'est pas la même à 2200 ou 2800tr/mm

Sur mon vieux lamparo le moteur monte à 2800tr/mm mais je ne dépasse pas les 2400. Bruit et ça chauffe.

17 déc. 2013
0

Pour avoir démonté les deux, eau-huile c est vraiment délicat. 3 écrous de mémoire aussi mal placés les uns que les autres !

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Nos belles soirées !

Souvenir d'été

  • 4.5 (84)

Nos belles soirées !

novembre 2021