pression huile ys12

Bonjour,
depuis hier après-midi le témoin de pression d'huile met pas loin de 10mn pour s'éteindre lorsque je démarre alors qu'avvant ça prenait quelques secondes. Pas de fuite apparente sous le moteur, par contre une petite goutte sur le dessus le long du tuyau du reniflard.
Qu'en pensez-vous??
merci

L'équipage
13 juil. 2009
13 juil. 2009
0

la pression
il se peut que la sonde soit pleine de sludge
ou qu'il fasse deposer le peigne et le nettoyer
la petite goute sur le reniflard n'a rien à voir avec la pression
a verifier tout ça
alain :-)

13 juil. 2009
0

merci
merci bien. J'ai bien pensé à celà hier soir. Pour le peigne, je ne sais plus si on peut le démonter sans vider le carter auparavant?

14 juil. 2009
0

il faut d'abord vérifier le niveau d'huile
pour savoir s'il y a de la mayonnaise(qui fait chuter la pression) ou du gazole dans l'huile (qui fait aussi chuter la pression)si le moteur est équiper d'une pompe à gazole

ensuite tester la sonde

mais dans tous les cas, il faut impérativement considérer que la sonde fonctionne tant qu'il n'est pas démontré qu'elle est réellement en panne et qu'il y a une alarme bloquante

amicalement

14 juil. 2009
0

il faut faire une mesure de pression
avec manomètre, car beaucoup de ys12 sont morts justement à la suite d'une chute de pression d'huile (coussinets vilebrequin hs...).
Beaucoup auraient pu être sauvés s'il y avait une intervention faite juste avant.
Si ça se trouve c'est rien, mais il serait dommage de passer à côté de plus grave.

15 juil. 2009
0

merci
pour vos contributions. J ai vérifié l'huile: pas de mayonnaise. J ai donc vidangé, nettoyé le peigne et la sonde et tout remarche bien.

19 déc. 2009
0

Sonde Yanmar
salut
je reviens sur ton article de Juillet dernier(il faisait meilleur que maintenant),mais des sondes on en trouve et a un prix bien moindre en atelier de motoculture
Sur ma tondeuse bi cyl moteur Brigg et Straton c est la meme que sur mon YSM12

Slts

15 juil. 2009
0

même souci sur YSE12
Bonjour, pour moi le prblm est situé sur la sonde. Au début je l'arrété desuite et aprés vérif le relancé. Les niveaux ont tjrs étaient correct pas de mayonnaise, en revanche le cablage sortant de la sonde présente un dft. Pour y remédier je l'ai partiellement changé(le cablage), cela à suprimé en grande partit le prblm. Cependant il lui arrive de réaparaitre. Je voudrais bien changé la sonde hélas elle est introuvable. Si ton prblm réaparait prend quelque seconde pour titiller le cablage et tu vera qu'il y a de forte chance que le dft disparaisse. Attention cela veut aussi dire que tu n'as plus de controle fiable sur la pression.
A+

20 déc. 2009
0

Changé sonde de pression d'huile
sur YSM12 18 euros ttc achetée au chantier Kervilor à la Trinité en juillet 2007.

15 juil. 2009
0

la sonde
tu n'est pas obligé de monter du yanmar
il suffit de trouver le bon filetage sur une sonde à manocontact
si tu veux du neuf prends du vdo
ou à la casse ça se trouve sur les moteurs
qui n'on pas de cadran de pression la ce n'est plus un manocontact mais une varistance .
il y a differents etalonnages mais les valeurs mini maxi doivent etre inscrites sur la sonde
tu prends approximativement les memes
alain :-)

15 juil. 2009
0

Bonne idée
A réfléchir.
merci
A+

27 juil. 2009
0

nouveaux soucis
Bonjour,
hier matin le moteur démarre sans pb, les voyants s'étaignent en un instant. Je sors du golfe direction Houat au près et laisse tourner le moteur une dixaine de minutes ( je précise que le tuyau du reniflard est débranché). En arrivant à Houat je remets en route: le témoin de pression d'huile reste allumé...je me dis " voilà la sonde qui redéconne". En quittant le mouillage, même scénario. Puis le vent ayant molli, je décide de mettre au moteur: le témoin ne s'éteint pas et au bout de quelques minutes je trouve que le moteur ne fait pas le même bruit que d'habitude, je soulève donc le capot et un tout petit nuage de fumée blanche s'évacue. J ai donc tout coupé et suis rentré à la voile jusqu'à la bouée.
La dernière fois que j'avais eu le problèe s'était dans les mêmes conditions ( moteur qui tourne quelques minutes à la gîte). Selon vous est ce que ça a un rapport avec la panne?
D'ailleurs quelle est cette panne? je ne suis pas spécialiste mais y a t'il une pompe à huile qui pourrait être foutue?
merci

15 juil. 2009
0

effectivement
j'ai oublié de mentionner que j ai aussi enlevé l oxydation sur la fiche du cable fixé sur la sonde. J avais remarqué aussi qu en le bougeant le témoin s'éteignait.

27 juil. 2009
0

la pompe a huile
c'est très rare que le pompe à huile soit morte.
par contre souvent le clapet de decharge se coince et l'huile retourne au carter sans graisser ,mais il est plus probable que ce soit
le palier de bielle qui soit rayé ou usé .
je crais qu'il faille ouvrir la bete ,
mais omme c'est un moteur de mobylette ce n'est pas très compliqué .
combien d'heures de fonctionnement a ce moteur
?
alain :-)

27 juil. 2009
0

merci
pour cette nouvelle réponse.
Je ne sais pas combien d heures a le moteur ( un paquet sans doute depuis sa mise en service en 1981!!).
Ce fameux clapet, il se trouve à quel endroit?
Existe t'il un "guide" de démontage du moteur?

27 juil. 2009
0

merci
pour le lien. Je possède ces docs et je ne trouve rien concernant la pompe à huile. Dans un ancien fil il est dit qu elle se trouve derriere la plaque qui se trouve entre le bouchon de remplissage d huile et l'ouverture pour le peigne à huile. Est-ce exact? le clapet se trouve t'il là?
merci

27 juil. 2009
0

le lien sur la doc a été plusieurs fois mis en ligne
je te le redonne.

jpmeca.free.fr[...]/

François

27 juil. 2009
0

la gîte
ce n'est jamais très bon de faire tourner un moteur à la gîte surtout comme sur les yanmar il n'y a pas beaucoup d'huile dans le carter
si la pompe desamorce on descend la ligne
palier de bielle et de vilbrequin
dans la caracteristiques du moteur l'angle maxi d'inclinaison est indiqué et on y est très vite .
sur certains moteurs la crepine d'aspiration est decalée d'un cote donc on a plus de tolerance
mais sur les ys je ne me souviens pas ,il y a bien longtemps que je n'en pas refait un completement.
si le moteur cogne il y a de grandes chances qu'un palier soit mort on le sent très bien
à la manivelle moteur decompressée .
j'espére que ce n'est pas ça mais malheureusement j'ai bien peur d'avoir raison
alain :-(

27 juil. 2009
0

heureusement
pour moi, le moteur ne cogne pas!! j espere m en tirer avec une pompe à huile à changer....

27 juil. 2009
0

si c'est comme le ys8
On peut démonter la pompe a huile en enlevant
une plaque avec 3 boulons
vérifie axe de la pompe si elle n'est pas usé
ou plein de strie tu la démonte et fait la contrôler ou comparer a une neuve

Tu peu aussi démonter et nettoyer le filtre a huile en forme de peigne c'est en face avant
avec 3 boulons et un petit manivelle que l'on tourne avant de demarrer

Yves

27 juil. 2009
0

bon
tant que j'y suis, connaissez vous un mécanicien marine efficace dans le morbihan?

27 juil. 2009
0

oui
mais ça dépend où est basé ton bateau.

François

N.B. : comm d'hab, on ne sait pas où sont localisés les non inscrits (et parfois aussi les inscrits) et donc la première question est : où ?

27 juil. 200916 juin 2020
0

Une photo
pompe et filtre

27 juil. 2009
0

avent de tout demonter
ça vaudrait peut être le coup de vérifier la pression avec un manomètre pour être sur?

28 juil. 2009
0

ne jamais jamais jamais jamais jamais
faire tourner un YSM 8 à la gite
JAMAIS

28 juil. 2009
0

documentation
j ai trouvé cette doc sur le ys12 avec des éclatés. C est en anglais.....
www.ship468.org[...]dex.htm

28 juil. 2009
0

un grand merci
pour toutes ces explications. Je vais donc démonter ce soir la pompe.
Pour répondre à la question où est le bateau: à Baden, baie de l'ours.
Dernière question, quelles sont les vérifications à faire sur la pompe?

28 juil. 2009
0

YS8 YS12 : même moteur
je crois que ce n'est quasiment qu'une question d'alésage.

Donc merci pour ces docs qui viennent compléter ma bibliothèque yanmar.

François

28 juil. 2009
0

Merci Arthur
pour ce lien
bonne qualité de la doc scanné
qui va compléter mes documents sur ce moteur
Yves

29 juil. 2009
0

dernieres nouvelles
bonjour,
je suis allé hier soir démonter la pompe à huile. Elle est en parfait état.
Du coup je l'ai remontée et j'ai par contre démonter le filtre à huile ( le peigne)et j ai alors démarré le moteur: je me suis aperçu que l huile n'arrive même pas jusqu au filtre....
Comme la pompe est en bon état, je me suis mis à réfléchir ( c est rare!!). Bref voilà mes déductions:
il est possible qu un corps étrangé au fond du carter bouche l'entrée du tuyau de la pompe à huile! ce qui expliquerait pourquoi après avoir fait la vidange il y a 15 jours le problème avait disparu ( le tuyau de la seringue de vidange aurait déplacé le corps étrangé)et qu il soit réaparu dimanche alors que le bateau gîtait sur tribord ( justement le côté où se trouve le tuyau de la pompe à huile dans le carter!!). Qu'en pensez-vous?
J ajoute que depuis que j ai le bateau j avais remarqué que l'axe sur lequel on met la manivelle pour démarrer à la main tourne dans le vide. Alors peut-être est ce la pièce cassée qui traine au fond du carter??

29 juil. 2009
0

j'ai cru pendant 8 ans que l'axe de la manivelle
tournait dans le vide, il faut appuyer assez fort pour que ca s'enclenche

29 juil. 2009
0

le peigne
ne crois pas que le peigne soit en sortie de pompe mais plutot en aval donc la pompe ne peut pas aspirer si le peigne est demonte .
j'espere que je me trompe
alain :-)

29 juil. 2009
0

En regardant
le shémas di site cité plus haut, j avais cru comprendre que la pompe aspirait l huile du carter via le tuyau qui baigne dedans, et qu elle envoyait l huile dans le filtre. Je me trompe?

29 juil. 2009
0

problème identique sur YS8
j'ai eu le même problème de pression d'huile.

En final ça s'est traduit par le changement du carter avant.

François

29 juil. 2009
0

A baden
Tu peux aller demander conseil chez SMO (Zone de Toulbroch). Ils pourront peut être t'aider.

29 juil. 2009
0

je pense
que je vais passer un tuyau souple par le remplissage d huile et remuer un peu le fond du carter. Si après ça tout fonctionne, ma théorie sera bonne.
Par contre il me faudra démonter le carter avant. Et là je me dis que je risque d avoir du mal à retirer la poulie ( sur laquelle vient la courroie d alternateur) ainsi que la goupille de l 'axe servant au démarrage manuel.Comment vous y êtes vous pris?
Arthur

26 oct. 2012
0

Alors, 3 petits tirets, elle en est où la pression huile ?

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

dans le port de Pollenca aux Baléares

Après la pluie...

  • 4.5 (2)

dans le port de Pollenca aux Baléares

mars 2021