Presse etoupe qui fuit régulièrement sur sangria

Bonsoir à tous.
Est il normal que le presse etoupe de mon sangria NV de 1980 fuit régulièrement et que je doive resserrer les deux écrous à chaque sortie?

L'équipage
07 août 2020
07 août 2020
0

salut
ne serre pas à bloquer l'arbre, il doit encore tourner à la main.
un presse étoupe à tresse suifée c'est normal qu'il sorte quelques gouttes à la minute, si plus il faut changer la tresse.
pour plus de tranquillité mets une nouvelle tresse téflon et serre ton presse étoupe progressivement après chaque sortie jusqu'à ne plus avoir de fuite.


07 août 202007 août 2020
0

Bonjour,

C’est normal! ça doit fuir un peut lorsqu’il tourne, après un long arrêt il ne fuit pratiquement plus l’étoupe a gonflé, mais doit se mettre à refuire dés qu’il retourne


07 août 2020
2

vérifier l'arbre pour voir s'il n'est pas creusé ,si c'est le cas on peut décaler la portée en jouant sur la longueur de la durite .
mettre de la tresse teflon .
alain


07 août 2020
0

Quelle age à la tresse ?


07 août 2020
0

Bonjour,
La tresse à été changée il y a 2 mois seulement


07 août 2020
0

Comment l'as tu posée ? Enroulée à l'arrache ? Ou avec la bonne méthode, c'est à dire des bagues coupées en biseau et décalées lors de la pose ?


07 août 2020
0

Dans les règles de l'art. Cela a été fait devant moi par l'ancien proprietaire, mécanicien sur brittany ferry.


07 août 2020
0

l'erreur est humaine, c'est pas simple de changer la tresse, si mal montée, ça fuit si mal coupée la tresse, ça fuit, si saleté entre tresse et arbre, ça fuit, si arbre creusé, ça fuit
à priori faut démonter et vérifier tt ça
JL.C


07 août 202008 août 2020
0

Des écrous qui se déssèrent?
Il faut faire plusieurs tresses jusqu'à n'en plus fouloir.Coupées en biseau pour jointer les extrémités ça à été dit et posées en ordre dispersées.Il n'y à pas de raisons pour que ça suinte.A la prochaine sortie de l'eau il faudra peut-être vérifier l'alignement de l'arbre,la bague hydrolube et l'équilibrage de l'hélice.


08 août 2020
0

Effectivement, je pense qu'il y a peut-être un problème d'alignement qui génère un peu de vibration à un certain regime moteur.


juliusse:Les vibrations à certains régimes, ça peut être normal. Quel est le moteur ?·le 08 août 09:42
bil56:peut-être un silentbloc décollé ?·le 08 août 09:50
Lol18:Le moteur est un mono 4t diesel yamar 400cm3 de 2006. Les silentblocs sont neufs et bien serrés.·le 08 août 10:00
juliusse:Les vibrations sont peut-être simplement des résonances à certains régimes.·le 08 août 10:02
bil56:le ralenti pas trop bas ? il bloblotte beaucoup ...·le 08 août 10:02
08 août 2020
0

faut regarder la portée sur l'arbre !


08 août 2020
0

Avant de tout démonter, et plus important de savoir que la tresse fut changée il y a 2 mois. Combien d'heures de moteur depuis changement de la tresse ?


Lol18:Je dirais environ 10h de moteur depuis l'ajout des tresses neuves.·le 08 août 10:06
juliusse:Environ c'est pas trop précis... Normalement au bout de 10h, la tresse a du prendre sa place. Le bon serrage est difficile à trouver quand on a pas l'habitude. On veut pas trop serrer, et du coup c'est pas assez. Tresse téflon ou suifée ?·le 08 août 11:02
08 août 202008 août 2020
0

S'il y à des frottements trop importants les tresses chauffent et c'est inefficace.C'est quoi ces boulons (ils servant à serrer les tresses sans doute).


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer