pré-chauffage en X

J'ai un 4108,
je viens de m'apercevoir que mon pré-chauffage ne fonctionne pas, qui pourrait m'expliquer le fonctionnement afin de déterminer la panne, je pense que le pb viens du thermocontact qui se trouve sur le col du filtre à air, la résistence ne rougie pas.
merci

L'équipage
07 fév. 2011
07 fév. 2011
0

le relais
sur la clef de contact il y a une position préchauffage qui alimente un relais qui lui meme alimente la bougie dans laquelle il y a une resistance qui chauffe un bilame qui ouvre une arrivée de G.O qui quelquefois s'enflamme
il n'y a plus qu'a suivre en testant au fur et a mesure
alain

07 fév. 2011
0

ok le relais claque
mais la résistance ne chauffe pas et le GO ne coule donc pas.
ai je bien compris?, je doit donc changer la bougie.

07 fév. 2011
0

pas forcement
verifier l'alimentation de la bougie et le retour car elle est isolée du moteur ,le mieux c'est de la deposer et de l'alimenter directement avec la batterie comme ça on voit si elle fonctionne
alain

06 fév. 2012
0

et si les bougies sont bonnes car j'ai un problème similaire sur un perkins prima 0cv

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Eté norvègien

Souvenir d'été

  • 4.5 (19)

Eté norvègien

novembre 2021