pompe jabsco qui ne fonctionne plus

bonjour
ma pompe jabsco "par-max" de mon circuit d'eau ne fonctionne plus.

un robinet laissé legèrement ouvert juste avant de quitter le bateau pour un tour au marché ... effectivement la pompe fonctionnait quand j'ai fermé le bateau mais j'ai pensé que c'etait le reservoir tampon qui finissait de se "remplir".

au retour... plus d'eau sous pression. la pompe ne fonctionne plus. elle est tres chaude
pourtant elle n'a pas tourné à vide puisqu'il y a encore de l'eau dans les reservoirs (j'ai de l'eau avec la pompe à pied).
le fusible du tableau electrique est bon

est ce que ce genre de pompe a une securité thermique propre? un disjoncteur? un fusible ?

merci de me donner les conseils pertinents pour réparer (si possible) ce dysfonctionnement
:reflechi:

L'équipage
30 mai 2016
30 mai 2016
0

Bonjour,
La pompe a une protection thermique. Attendre qu'elle refroidisse et essayer...

30 mai 2016
0

OK merci
effectivement ça remarche

:pouce:
:bravo: :bravo: :bravo:

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Le dieu des nuages souffle ses petits !

Après la pluie...

  • 4.5 (186)

Le dieu des nuages souffle ses petits !

mars 2021