Pompe flojet R3526 qui ne démarre pas...

Bonjour
J'ai une pompe flojet R3526 (petite 11l/mn) qui ne démarre pas... je précise qu'elle est neuve de 15 jours. Elle a fonctionné parfaitement avant de s'arrêter puis de reprendre du service avant de cesser toute fonction... j'ai tirer une ligne 4mm2 en direct rien ni fait. L'arrivée d'eau est bonne et le pompe alimente 3 robinets.
Le plus contrariant c'était que j'avais la même pompe depuis 5 ans qui avait cessé de fonctionner. Après des test j'en ai conclu qu'il était nécessaire de la changer. Le prix de 79 euros n'était pas un problème. La nouvelle une fois installée a fonctionné 15 jours... alors panne de la nouvelle pompe ? Ou autres problèmes ?
Merci de vos contributions

L'équipage
25 nov. 2019
25 nov. 2019
0

bonjour
a telle un interrupteur pressostatique?
Si oui shunter cet inter et voir si elle fonctionne.
Souvent c'est cette piéce de basse qualité qui lâche.

25 nov. 201916 juin 2020
0

Bonjour
je ne pense pas qu'elle est un interrupteur pressostatique. Ci joint la notice technique en anglais. Il semble d'après la notice que le non fonctionnement provienne du moteur ?


25 nov. 2019
0

D'après la notice, elle a bien un interrupteur pressostatique.(pressure switch)

25 nov. 2019
0

bien sûr qu'il y a un contact pressiostatique !

défauts:
Motor falls to turn on
• Loose wiring connection
• Pump circuit has no power
• Blown fuse
• Pressure switch failure
• Defective motor

25 nov. 2019
0

Ok merci j'avais mal compris et traduit... donc je shunte le contact pressiostatique. Et si ça fonctionne comment je fais pour la suite ?

25 nov. 2019
0

Apparemment, d'après la notice, la pièce doit pouvoir se changer. Mais encore faut-il la trouver.

25 nov. 2019
0

si la pompe est neuve, retour garantie !
ne pas l'ouvrir, garantie perdue ...

25 nov. 2019
0

Oui c'est neuf acheté chez Rolnautic à las palmas Gran canaria. Le souci c'est que ce revendeur n'assure les retours que 15 jours après achat ! C'est marqué sur la facture... après tu vois en direct avec l'importateur et à toi les emmerdes ! Bon je vais aller les voir demain et plaider ma cause...
Merci de vos contributions éclairées !

25 nov. 2019
0

sinon installer un inter pressostat sur l'install. j'ai eu le même pb avec un switch neuf et au prix que ça coûte on peut acheter 7 neufs de ce type: www.amazon.fr[...]8AV7A7C

26 nov. 2019
0

Bonjour
J'ai shunter le contact pressiostatique et j'ai constaté que le moteur tourne... j'ai démonté le contact pressiostatique et je l'ai actionné manuellement plusieurs fois car je le trouvais dur... j'ai aussi dévissé une vis de réglage de pression ? Après des tests concluants j'ai tout remonter. Je vais voir dans le temps si cela fonctionne ? Merci au forum et contributeurs sans lesquels je n'aurai jamais trouvé la panne !

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Mouillage devant la plage des Singing Sands, Ardnamurchan, Écosse.

Après la pluie...

  • 4.5 (171)

Mouillage devant la plage des Singing Sands, Ardnamurchan, Écosse.

mars 2021