pompe à eau défectueuse ?

Bonjour à tous,

je suis passé à bord ce week-end, la première fois depuis la Toussaint, c'est loin la mer..., et j'ai lancé le moteur, un Yanmar 2GM20 à refroidissement direct par eau de mer. Pas de problème pour démarrer mais pas d'évacuation d'eau visible à l'arrière, juste quelques filets d'eau, 2 ou trois éternuements avec un gros crachat et re-quelques filets... j'avais bien sûr ouvert la vanne d'admission d'eau de mer.
j'ai un filtre que j'ai demonté mais qui apparaissait très propre.
J'ai réessayé 3 fois, toujours avec le même résultat, mais je n'ai jamais osé dépasser une minute ou deux pour voir si ça s'améliorait...
Le bateau est à l'eau sur corps mort, pas facile d'aller voir la prise d'eau à cette époque de l'année.
J'avais fait changer la roue de la pompe il y a 2 ans, et le moteur n'a pas tourné 20 heures depuis.

Qu'est-ce que ça vous inspire ?

Merci de vos conseils avisés...

L'équipage
10 fév. 2009
10 fév. 2009
0

il pourrait
que t'a crepine d'aspiration sous le bateau soit obstruee ;-)ca arrive quand tu reste longtemp sans bouger ;-)

10 fév. 2009
0

mais autre modele
au ralenti, cela donne les memes rejets, puis plus puissants en route quand le regime moteur augment, mais jamais de coulee en continu (comme dirait un acieriste).

10 fév. 2009
0

bien sur
que c'est par crachotement mais si il s'interoge c'est qu'il constate un rejet moins important de son eau du moteur, enfin je presume ;-)

10 fév. 2009
0

coulée continue ça
sur des bateaux hollandais, j'ai dejà remarqué, continue puis de temp a autre en plus de la coulée continue des crachotements,me demande par pourquoi ni quel moteur, ca, peut etre que des plus competants que moi pourront repondrent ;-)

10 fév. 2009
0

vérifie aussi...
en ouvrant la plaque, la roue à aube des fois elle reste collée ou tourne très mal.
Sinon crépine bouchée

10 fév. 2009
0

attention aussi
si tu démontes la turbine au sens d'inclinaison des palettes pour le remontage !

10 fév. 2009
0

et mettre un peut de savon
;-)

10 fév. 2009
0

pour la prise d'eau c'est assez facile
tu démontes le tuyau en entrée du filtre et tu souffles dedans

si ça fait gblub gblub, c'est que c'est pas bouché sinon, tu sais ce qui reste à faire?

brancher le tuyau du quai et nettoyer en refoulement à la pression

si ce phénomène dure depuis un certain temps il faut voir du coté du coude d'échappement qui est peut $être bien un peu bouché

amicalement

10 fév. 2009
0

Prise d'air quelque part ?
Par exemple au couvercle du filtre ou de la pompe ?

10 fév. 2009
0

la pompe
le sens du rotor n'a aucune importance par contre il faut le monter bien gras . ce qui a du se passer le rotor est reste collé et il c'est desserti de l'axe ou bien les pales sont sectionnées et dans ce cas la avant de le changer il faut le reconstituer ,c'est à dire récuperer tous les morceaux.
en debranchant le tuyau d'eau de la vanne de coque on voit bien si l'arrivée est obstruée .
2ans pour un rotor c'est beaucoup surtout si c'est de l'adaptable les bonnes marques sont jonhson et jabsco le reste ne tient pas
cordialement
alain :-)

10 fév. 2009
0

pourtant nora
sur l'empeller y a une fleche de sens de rotation.

10 fév. 2009
0

ah oki merci jp
sur la pompe exterieur que j'ai,fleche sur ma pompe mais là c'est pour le sens de la couroie, et sur l'impeller, moi j'ai tout mis dans le sens de flche et avec du savon, une fois monter, j'ai serre la visse qui sert de tendeur a la pompe pour que l'impeller soit bien pris.

10 fév. 2009
10 fév. 2009
0

ah
pour moi ça fonctionne ,je viens juste de tester après ta remarque

10 fév. 2009
0

bon
alors il te faudra un peu de patience encore ;-)

10 fév. 2009
0

gibs'sea 260
c'est là!! ;-)visible son pipi :-D

10 fév. 2009
0

moi si pas sur
j'essaie de me faire remorquer ;-)

10 fév. 2009
0

un certain temps, et c'est pas sans risque
amicalement

10 fév. 2009
0

merci
de vos conseils... A voir lors du prochain passage à bord, peut-être dans une dizaine de jours...

10 fév. 2009
0

aller jusqu'au quai
ne résoudra rien donc, agir avec méthode.Fermer la vanne d'arrivée, démonter le tuyau, rouvrir.Si çà pisse fort, c'est ok pour la crépine. refermer et remettre le tuyau puis,rouvrir la vanne, aller a l'arrivée sur la pompe et démonter le tuyau. si eau, remonter puis,aller démonter la sortie moteur là ou se mélange l'eau sortant de la culasse avec les gaz(coude).Mettre en route avec un récipient dessous et voir.Si çà pisse pas, ou le rotor de pompe est mort ou mis dans le mauvais sens ou , plus grave, le bloc et la culasse sont obstrués. Si c'est correct, remonter le tuyau et aller vers le pot mélangeur puis à sa sortie. Ouf!! c'est long à décrire et pour l'avoir vécu je sais de quoi il retoune(j'ai serré le moteur et pas qu'un peu)tuyau de sortie d'eau(coude)totalement bouché...tournevis, marteau puis, scié un bout.Ne pas se décourager!!et au large,y a pas de mécano...!

10 fév. 2009
0

heu macaba
désolé je ne comprend pas ton intervention ?

10 fév. 200916 juin 2020
0

oui
c'est surement mieux mais il faut être honnête cela ne faisait pas parti des critères de choix prioritaire lors de l'achat du bateau, :-D :-D :-D

04 mar. 2009
0

courroie de pompe à eau
sur un 2gm à refroidissement direct?

euh !!!!!

04 mar. 2009
0

Voici le schéma (en paragraphe 4.4.2)
www.motoren.ath.cx[...]oad.php

04 mar. 2009
0

euh ...
tu n'avais pas vu ça avant de venir ici poser ta question???

elle est normalement assez visible... mais bon

maintenant tu sais!

Daniel

05 mar. 2009
0

oui c'est surement ça:
ils ont volé la courroie
...
saletés de strobinelou !

faudra penser à les piéger aux car où ils reviendraient!

10 fév. 2009
0

oui, mais de toute façon, sur le retour de compression
pendant l'arrêt du moteur, celui ci fait un peu de marche arrière qui met la palette dans l'autre sens

en fait à la mise en route tout se met en bonne place
le mieux que j'ai trouvé pour lubrifier au remontage est le liquide vaisselle

amicalement

10 fév. 2009
0

j'ai un petit film sur le crachottement
d'un yanmar 1GM mais cela ressemble beaucoup au 2GM
Je vais le mettre sur ??? et je te donne le nom après.

10 fév. 2009
0

dommage aica
ils disent la video sera bientot disponible :-(

10 fév. 2009
0

publication bientot disponible
qu'ils me mettent et ecrant noir :-(

10 fév. 2009
0

voui hein pas de probleme
tu a peut etre le droit de la voir car c'est toi qui la mise, et nous juste attendre un peut, merci toujour interessent a voir ;-)

10 fév. 2009
0

Justement,
c'est bien ce que j'avais avant, et plus du tout ce que j'ai maintenant... qui est une pissette de mouche... Combien de temps peut-on raisonnablement faire tourner le moteur dans ces conditions pour gagner le quai le plus proche : 5', 15' ? Pas les moyens de me payer un nouveau moteur !

10 fév. 2009
0

pour le dépannage
pour l'arrivée d'eau , méthode JP, si elle est trop bouché tu aspire dans un seau et tu remplis le seau avec un autre seau, là il faut de l'aide, autrement le problème sur le 2GM20 c'est que l'impeller de la pompe n'est accessible que si tu démonte la pompe avec son support, de plus les petites vis en laiton de fixation de la plaque sont fragiles et parfois elles foirent ou cassent (en prendre en réserve), mais en tout état de cause c'est un dépannage que tu dois être capable de faire a bord et par toi même, car c'est une panne classique et a moins de faire comme un pot, 13 heures Chausey St Malo, sans trop de vent et qu'à la dérive ou presque, il vaut mieux savoir et avoir tous les outils pour.
Pour moi la dernière fois c'était dans une écluse, la merde est venue bouchée mon entrée d'eau et j'ai grillé l'impeller, 1/2 plus tard on pouvaient repartir.

10 fév. 2009
0

j'essaierais dejà
comme jp t'a expliqué de demonter le filtre et soufler, des fois que la crepine autait des craces qui la bouche, sinon une annexe et hop en remorque jusque là ou tu saura travailler a ton aise ;-)
ps moteur a l'annexe hein parce que ici y en a qui rigolle en se disant warffff a la rame!! ;-)
quoi que a la rame a deux un sur chaque bord, pourquoi pas ;-)pas 20km non plus

10 fév. 2009
0

heu......................
'ai a même chose sur mon folie douce mais c'est l'évacuation pompe de cale sur le côté..........le refroidissement sort par l'échappement non??? :-) :-)

10 fév. 2009
0

bon..............
alors donc sur mon bateau comme sur le film c'est la pompe de cale sur recrache (pompe double rotor )sur le côté. l'eau de refroidissement moteur sort à l'arrière c'est mieux ??? :-) :-)

04 mar. 2009
0

J'ai trouvé...
en repassant sur le bateau la semaine passée, c'était bêtement la courroie de la pompe à eau qui avait cassé ! Evidemmen j'avais une courroie de rechange pour l'alternateur, mais pas pour la pompe à eau...

04 mar. 2009
0

Oui
Courroie sur la pompe à eau.

04 mar. 200916 juin 2020
0

courroie pompe à eau
voilà le tableau...

04 mar. 2009
0

quand tu vas remettre une autre courroie
il faut la tendre, mais pas trop !

05 mar. 2009
0

Effectivement,
Effectivement, ça m’a pris 1/4 de 10ème de seconde pour voir que la courroie avait cassé quand j’ai ouvert le panneau moteur en retournant à bord. Et je n’arrive pas à comprendre car je suis persuadé qu’elle était encore en place la semaine d’avant, mais je n’avais fait qu’une inspection visuelle…
Encore un coup des strobinelou….

04 mar. 2009
0

Coude à 90°
Il y a sur les 1,2 et 3GM une panne récurrente qui diminue le débit de sortie d'eau sans que la crépine ou la pompe à eau soit en cause, c'est au niveau du coude situé sur le tuyau de sortie de pompe qui est vissé sur le carter moteur. Il suffit de démonter ce coude et de passer un foret du diamètre de chaque coté. Avant de passer le foret regardez dans le coude, souvent il ne reste qu'une petite lumière pour le passage de l'eau de refroidissement (colmatage par le sel).

04 mar. 2009
0

Coude à 90°
Il y a sur les 1,2 et 3GM une panne récurrente qui diminue le débit de sortie d'eau sans que la crépine ou la pompe à eau soit en cause, c'est au niveau du coude situé sur le tuyau de sortie de pompe qui est vissé sur le carter moteur. Il suffit de démonter ce coude et de passer un foret du diamètre de chaque coté. Avant de passer le foret regardez dans le coude, souvent il ne reste qu'une petite lumière pour le passage de l'eau de refroidissement (colmatage par le sel).

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Une journée inoubliable

Faune et Flore marine !

  • 4.5 (162)

Une journée inoubliable

janvier 2021