Plus de marche avant ni arrière ...

Bonjour

Je suis nouveau sur le forum et j'espère avoir de votre aide.

Je suis également un nouveau en navigation j'ai acquis un petit Zodiac avec un moteur naxos 15 qui correspond à peu près un moteur Yamaha

C'est ma troisième sortie en Loire et comme un idiot j'ai oublié mes roues à l'arrière..

Étant donné que la Loire est très basse en ce moment je n'ai pas arrêté de me planter et je ne comprenais pas pourquoi...

Bref au bout d'un moment à force de faire des marche avant des marche arrière et que le lys a fini par taper sur quelque chose je me suis retrouvé sans transmission...

J'ai dû ramener le bateau à pied et à la rame..

En rentrant je me suis aperçu qu'elle helice tourné dans le vide...

De là je me dis qu'il y a un problème normalement elle est censé être entraîné..

Est-ce que quelqu'un peut m'éclairer sur ce que je peux contrôler ?

Le bateau je viens d'acquérir ainsi que le moteur

J'ai des notions en mécanique je sais pas du tout par quoi commencer.

L'équipage
05 août 2018
05 août 2018
1

il y a une goupille de sécurité dans le moyeu ou derrière l'hélice (à démonter)

05 août 2018
0

Dans l’hélice il y a un système qui se brise si l’hélice cogne contre un obstacle pour éviter de détruire le moteur.
Tu peux bloquer ce système avec une longue vis mais si tu retouches cela risque de casser définitivement ton HB.
Sinon tu achètes une nouvelle hélice et attends qu’il pleuve!!!!!

05 août 2018
0

Bonjour et merci pour votre retour rapide ...

avant j'avais aussi un moteur Yamaha que j'ai mis de côté car pas assez puissant et celui-là il y avait bien une goupille sur l hélices et qui devait casser en cas de choc par contre chez selva et à pas tout ça il y a juste un écrou fixé sur son axe j'ai démonté l helise et l'axe complet qui tourne quand même..

On est bien d'accord que l'hélice n'est pas censé tourner ?

05 août 2018
0

De plus.. quand j enclenche la marche avant ou arrière.. Je T entends plus d acoup.. j'ai beau positionner le sélecteur n'importe quelle position il se passe rien j'ai le moteur qui tourne dans le vide..

05 août 2018
0

En toute logique il y a nécessairement sur la ligne de transmission un limiteur de couple qui protège la mécanique ou sinon il y a vraiment panne avec quelque chose de desserré ou de rompu. Etre méthodique dans le démontage/remontage. Disposer de l'éclaté du montage serait un plus.

05 août 2018
05 août 2018
0

Oui normalement tu cogites je suis censé avoir sécurité quelque part mais je n'arrive pas à trouver où... pour moi il aurait été judicieux de placer la sécurité au niveau de l'helice..

Je n'arrive pas à voir où se trouve le limiteur de couple là-dessus..

Je n'arrive pas à comprendre c'est que l'axe complet tourne à la main et j'ai peur d'avoir cassé la transmission complète.

Je vais regarder sur le fichier que vous m'avez envoyé mais bon faut que je rentre chez moi car il y a en anglais ,^^

À quoi ça ressemble le limiteur de couple ? Du coup c'est qu'il s'est cassé ou bien elle a sauté ?

05 août 2018
0

Bonsoir. Démonter l'embase et vérifier que les dents de l'arbre de transmission ne sont pas comme les miennes.....au abonnés absents, vécu sur un Arrow . Les dents à la sortie moteur étaient longues mais pas celles qui entraînaient le boitier d'hélice. Remède: retournement de l'arbre en attendant le rebelotte.

05 août 2018
0

Alors pour qu'on parle de la même chose car je n'ai pas le vocabulaire nautique il y a le haut moteur donc c'est la partie où il y a le moteur et l'accélérateur il y a le bas moteur c'est ce qui plonge dans l'eau.

Vous me demandez donc de démonter toute la partie qui descend dans l'eau c'est ça ?

Les pignons sont accessibles d'en haut ou bien il faut démonter tout le bas ?

05 août 2018
0

L'arbre de transmission vient du haut mais en retirant l'embase là ou se trouve l'hélice, on voit cet arbre et ses cannelures(dents) et ce sont elles qui font tourner l'hélice en passant par les crabots(engrenages AV et AR)

05 août 201816 juin 2020
0

Voila la vue éclater de mon moteur.. qu'elle zone dois je démonter ?

05 août 201805 août 2018
0

La partie du bas, celle que l'on voit le moins. Au fait, on préfère des images jpg

05 août 201816 juin 2020
0

a d'accord.. je la transfert.

Je vais regarder ça merci

05 août 201816 juin 2020
0

Le manuel d'atelier est ici :

www.allpa.nl[...]ais.pdf
Il n'y a pas l'air d'y avoir grand chose comme pièce fusible, je serais tenté de regarder du coté du manchon de jonction de l'arbre entouré en rouge page 176 (chapitre 6-11) ou de l'écrou (9) serré à 25 N.m qui tient le pignon cônique (10).

05 août 2018
0

C'est ce que je me disais aussi je trouve ça étonnant qu'il n'y a pas de goupille au niveau de l'hélice comme sur mon second moteur sur le Yamaha j'ai démonté l'hélice il y a rien du tout alors je vais démonter l'embase du bas demain je pense en rentrant du travail je vous tiens au courant merci

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

un soleil gros comme ça

Après la pluie...

  • 4.5 (97)

un soleil gros comme ça

mars 2021