Pilote st1000+

Bonjour à tous,

j'ai un souci avec mon pilote : Quand je veux lui faire conserver un cap, il fait "BEEP" et marque sur l'écran "1000". Quelqu'un à t'il eu quelque chose dans le genre? Peut-être un problème d'humidité?
Bonne journée!

L'équipage
05 avr. 2010
05 avr. 2010
0

ou
de connexions , a vérifier ,

05 avr. 2010
0

dès que tu lui demandes
de bosser il se met en grève

plus sérieusement pb de connexion il s'allume parce que tu ne demandes pas de courant, vérifies les contacts TOUS ,nettoyage à la bombe contact

05 avr. 2010
0

J'ai eu ce pb
La batterie n'était pas en mesure de délivrer assez d'intensité (A). L'appareil se "resetait" tout seul à la première sollicitation.

A t-il déjà fonctionné avec ton montage ?

05 avr. 2010
0

...
il fonctionnait parfaitement la saison dernière. Pour la batterie, elle est au top! Je vais vérifier mes connections...

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Mouillage en med, on se croiserai en Polynésie

Souvenir d'été

  • 4.5 (124)

Mouillage en med, on se croiserai en Polynésie

novembre 2021