Pilote auto simrad Tp10 fait ce qu il veut...

Bonjour a tous
J ai installer mon tp10 sur mon puma 26 jusque là pas de soucis première sortie je le met en route et la il me fait tourner sur moi même...
J ai regarder la notice mais rien sur mon cas...
Quelqu un à déjà eu ce problème ?

L'équipage
23 sept. 2021
23 sept. 2021
0

Bonjour,
J'avais eu le même soucis avec mon tp10 qui est configuré d'usine pour une monte tribord et je l'avais monté à babord. J'avais pas compris tout de suite. Ensuite j'ai fait la manipulation décrite dans la notice et tout bon.
En espérant que ton problème ne soit que ça.


alesssi:Yes j y ai cru aussi mais il et bien paramétrer d usine à Tribord et fixer à Tribord ·le 23 sept. 12:35
23 sept. 2021
0

Voir chapitre 4 de la doc :
www.nautiboutique.fr[...]RAD.pdf


alesssi:J ai regarder mais je vois pas...·le 23 sept. 12:36
Zadig:Chapitre 4, page 10 "Pose à bâbord".·le 23 sept. 13:33
alesssi:Malheureusement come évoqué plus haut non j'ai bien remis à Tribord et il continu...·le 23 sept. 19:18
23 sept. 2021
0

Bonjour
Ce doit être un problème de compensation , voir le chapitre 20 de la notice.
Il faut décrire un cercle suivant les instructions.
Cordialement


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Grisaille sur les Pertuis …

Après la pluie...

  • 4.5 (73)

Grisaille sur les Pertuis …

mars 2021