Petite explication electrique a un neophyte

Bonjour a tous
Voila depuis quelques temps, mon guindeau (cayman 88/1000w) a du mal a s'actionner, ou il est tres lent quand il se declenche.
Mon hypothese est que cela vient de la delivrance electrique qui n'est pas suffisante.
J'ai un parc de servitude de 4 batteries.
Mes questions sont les suivantes :
- Est t'il possible de savoir si sur un parc de batteries, une des batteries est morte
- Peut elle abimer les autres si y'en a une fatiguée
- Comment trouver laquelle ? (en esperant que cela aidera mon guindeau par la suite)
Merci d'avance pour vos reponses
Krak

L'équipage
25 jan. 2012
25 jan. 2012
0

il faut les tester individuellement en branchant un appareil assez fort style pompe a eau et un voltmètre si la tension tombe a moins de 11- 11.5v c'est que c'est naze,si une batterie est morte en parallèle d'autre ,les bonne vont ce vider dans la mauvaise en permanence.

25 jan. 2012
0

bonjour d'un néophyte;
si 11.5 v:elle est déchargée,impérativement au dessus de 12 v ; 12,7 ou 8 (au repos c'est encore mieux)
crdlmt
Ivan

25 jan. 2012
0

Vérifies aussi le cablage de puissance du guindeau.
Chasser l'oxidation, les mauvais contacts, les cosses mal serties ou mal serées, ...

25 jan. 2012
0

POUR tester tes batteries tu charges tout à fond, ensuite tu debranches tous les plus et les moins de chaque batterie.
tu prends apres deux heures leur tenssion, qui doit etre logiquement autour de 12,5v

et ensuite tu reprends leur tenssion 24 ou 48h apres, si une batterie est morte sa tennsion aura chuté, les bonnes seront toujours au dessus de 12V.

mais ton souci ne semble pas venir de la.

as tu un voltmetre integré à ton tableau electrique, si oui quand tu actionnes le guindeau, la tenssion chute elle en dessous des 11V ?

si oui je pense que ca doit etre du à une perte sur tes cablages

ou au niveau de ton relais mais c'est moins probable car si il ne claque pas c'est qu'il fait la connection.

courage j'ai aussi un souci avec mon guindeau et pas moyen de trouver.

25 jan. 2012
0

As-tu le même phénomène moteur en route ? Si oui, ce serait peut-être l'explication de Bruno. (brufan)
(De toutes façons, je suppose que tu utilises ton guindeau moteur en route)

25 jan. 2012
0

Simple et rapide, mais un peu rudimentaire : Tu essaie ton guindeau (en charge c'est mieux) avec un voltmètre au cosses de la batterie. Si la tension chute en dessous de 11 v, vérification de la ou les batteries. Si la tension ne chute pas, refaire le test avec le voltmètre au guindeau. Si la tension chute, vérifier le câblage et les connexions. Si elle ne chute pas, vérifier le guindeau (charbons, connexions). Si cela ne donne rien, il faudra faire un examen plus sérieux.

25 jan. 2012
0

Effectivement le guindeau ne fonctionne que moteurs allumés.
Il y a 3 jours j'ai voulu mouiller de nuit et ca me créait un chute de tension au niveau du feu de pont. De même le lendemain pour relever le mouillage c'était la centrale de navigation qui s'envoyait en l'air et il me semble que le voltmètre du tableau électrique m'indiquait 11,5V
Merci d'avance pour vos réponses présentes et a venir
Krak

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Le grain est passé

Après la pluie...

  • 4.5 (38)

Le grain est passé

mars 2021