Perte de compression

Bonjour,
Je viens de m'apercevoir que j'ai une perte de compression sur mon 1GM10. Constat facile à établir, car jusqu'à maintenant, je ne pouvais virer le moteur à la manivelle qu'en agissant sur le levier de décompression. Et là, mauvaise surprise, je peux le virer sans décompresser.
Votre diagnostic: segments, soupapes ?

L'équipage
09 mai 2021
09 mai 2021
1

Il y a forcement un problème!
Quel est l'age de ce moteur ?
C'était quand "jusqu'à maintenant" ?
La 1ère chose à contrôler c'est si les soupapes sont étanche, donc contrôler le réglage des culbuteurs. Cette opération est hyper simple sur un mono cylindre, il suffit de faire ouvrir une des deux soupapes à fond et de voir sur l'autre soupape si il y a du jeu entre la queue de soupape et le culbuteur. Ensuite procéder de la même façon sur l'autre soupape (en ouvrant la deuxième soupape est contrôler la première).
Si il y a du jeu sur les 2 soupapes, essayer de faire pénétrer de l'huile dans le cylindre (par exemple en enlevant l'injecteur, faire pénétrer l'huile et remettre l'injecteur en place) et voir si il y a davantage de compression à ce moment là.
La suite après avoir lu les résultats.


fritz the cat:il suffit de mettre les culbuteurs et bascule et de faire un tour pour être au pmhet on mesure les jeux .alain·le 09 mai 2021 18:49
09 mai 2021
0

Regarde pour commencer simple si c’est pas le levier de décompression qui ne revient pas dans sa position habituelle . L’enlever et contrôler à nouveau.


09 mai 2021
0

Réponse à Clo et à Alain: le moteur a 20 ans. Je vais procéder demain à la vérification que vous avez minutieusement détaillée. Merci. Je vous tiens au courant.
Réponse à blue kiss: Le levier revient tout seul dans la bonne position. Merci.


09 mai 2021
0

As-tu constaté un problème de démarrage ?


09 mai 2021
0

il y a souvent des pb de culasse percée sur les 1GM ...?


09 mai 2021
1

Si le moteur a été arrêté sans être en "temps compression" avant hivernage, il se peut que de l' humidité ai oxydé une portée de soupape restée ouverte.

C' est ce qui était arrivé au 1gm10 de mon ex-Sangria, que j' avais acheté avec moteur ayant zéro compression.

Comme le moteur était resté 7 ans dans cette position (sans aucune précaution), j' avais été obligé de rectifier les soupapes et les sièges, un simple rodage n' étant pas suffisant.

Gorlann


09 mai 2021
0

petit historique: Le moteur n'avait pas tourné depuis le début du 1er confinement à cause d'un pb de refroidissement résolu (en principe) ce WE mais avait simplement été viré chaque mois à la manivelle pour éviter le grippage des cylindres et l'écrasement du presse-étoupe .

Je l'ai fait tourné quelques mn au démarreur ce WE , mais en restant volontairement étouffé avec le levier de décompression et avec une alim en eau douce versée directement dans le bol du filtre à eau de mer.
Demain, je l'alimente directement en eau par la vanne EdM pour le laisser tourner un peu et monter en température pour voir si le thermostat fonctionne bien et autorise le passage de l'eau de refroidissement vers la tête de cylindre.

Ensuite j'appliquerai tous vos bons conseils concernant le réglage des culbuteurs et l'état des soupapes.

Merçi d'avance pour votre aide et croisons les doigts en espérant que les résultats ne demandent pas une suite qui dépasse mes compétences.


10 mai 2021
0

Une piste peut-être:

Retex d'une mésaventure hier.

Entretien d'un moteur Volvo.
Changement d'huile, changement du rouet.
Mise en route.
M...e oubli de rouvrir la vanne de la prise d'eau de refroidissement.
Traction de l'étouffoir moins de 10 secondes après la mise en route.
Moteur arrêté, remise en ordre, vérification que le rouet a supporté; heureusement que la glycérine avait été étalée.
Essai de démarrage.
Cela tousse, mais rien. Reessai!
Réflexion.
Réflexion.
Réflexion.
Puis, Eurêka.
Il apparait que l'extrémité de la gaine de l'étouffoir s'était dessertie. Donc, en tirant l'étouffoir la gaine était entraînée mais ne suivait pas le câble au retour => l'étouffoir restait ouvert. D'où l'impossibilité de démarrer.

Après avoir compris et remis la gaine là d'où elle n'aurait jamais dû partir, l'action suivante sur la clé permit d'entendre enfin le doux (!!!) ronronnement du moteur.


10 mai 2021
0

il vaut mieux démarrer vanne d'eau fermée et l'ouvrir aussitôt que ça pête
alain


11 mai 2021
0

Bonsoir à tous
Je n'avais pas vu la mésaventure de Polmar avant d'aller sur mon bateau. Dommage, car ça m'aurait servi !
J'avais répondu à Blue kiss que le levier de décompression revenait seul et c'était vrai.

Depuis samedi aprèm, le circuit de refroidissement était rempli d'un mélange eau douce /stop sel.

Cet aprèm, le moteur, refroidit directement en eau de mer, a démarré de suite et tourné parfaitement. En avant lente contre le quai, ça poussait fort !
Mais alarme tempé dans un 1er temps au bout de 10 petites mn. Donc, démontage du calorstat qui s'avère propre et fonctionne (on voit le clapet se refermer).
Re-lancement du moteur et il ne démarre plus ! vérification de la position du levier: il est à la bonne position. Il a eu droit à une tapette "amicale" pour lui dire de rester "conciliant".
Re-lancement du moteur et il démarre; Il a tourné un bon quart d'heure, en charge, sans chauffer et sans sonner.
Voyants "eau et charge" allumés à l'étouffement avant coupure du contact à la clé. Donc, tout va bien.

Vérification du point dur à la manivelle quelques mn après: Point dur revenu à la rotation !

Le levier de décompression est le suspect n°1. Pourtant, il est à la bonne position, fermé.
La tirette de l'étouffeur est bien repoussée en appui également. Il ferait un bon suspect celui-là aussi !

Alors ?
Non, Zorro n'est pas arrivé.
Ma conclusion:
Pour avoir un accès plus aisé aux différents organes du moteur, j'avais démonté le premier tronçon du panneau de descente (qui supporte la marche du haut et le panneau de contrôle du moteur dont l'étouffeur) et je l'avais glissé par dessus le moteur dans la cabine arrière. L'étouffement se faisait donc en agissant directement sur l'extrémité du câble en façade moteur.
Quand le tronçon du panneau moteur a été remis en place, le câble a dû "jouer" un peu en longueur sans que ça se voit.

La mésaventure de Polmar et le conseil de Blue Kiss peut donc avoir des variantes (c'est l'époque) et si on est informé (ou vacciné) on s'en sort!

Merci à tous pour vos contributions.


11 mai 2021
0

Pour une fois que l'expérience de quelqu'un aide d'autres, c'est super!
Bonne navigation!


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Une photo prise à Majorque dans les Baléares. Le mouillage se trouve juste sous le cap Formentor au nord de Majorque

Souvenir d'été

  • 4.5 (93)

Une photo prise à Majorque dans les Baléares. Le mouillage se trouve juste sous le cap Formentor au nord de Majorque

novembre 2021